Cannot access files between local network PC

I have 2 computers ethernet under XP Home SP3.  They are of type ethernet connected behind a router wireless Airllink 101 a Vista laptop is connected on the wireless (the Vista laptop cannot access files either).  At the same time as I had a third ethernet PC connected without SP and I was able to access his files for at least one of the other PCs.  I tired remove firewalls (temp) and Virus check without success.  In the network section, I can see the computers and shared files on the PC but when I try to open directories is said I can't have permission to use this network resource.  Memory: server to process this command.  Server?  Here is the esentiallly peer computers back-to-back.  I have 50 + GB on each PC.  I believe that this has happened after that I installed SP2 or SP3.

Advertisement

See the article in the Knowledge Base Microsoft Antivirus software may Cause Event ID 2011 for a likely solution.

Tags: Windows

Similar Questions

  • ASA 5505 VPN remote cannot access with my local network

    Hello guys, I have a problem with my asa 5505 remote VPN access to the local network, the VPn connection works well and connected, but the problem is that I can't reach my inside connection network of 192.168.30.x, here's my setup, please can you help me

    ASA Version 8.2 (1)

    !

    !

    interface Vlan1

    nameif inside

    security-level 100

    192.168.30.1 IP address 255.255.255.0

    !

    interface Vlan2

    nameif outside

    security-level 0

    IP 155.155.155.10 255.255.255.0

    !

    interface Vlan5

    No nameif

    no level of security

    no ip address

    !

    interface Ethernet0/0

    switchport access vlan 2

    !

    interface Ethernet0/1

    !

    interface Ethernet0/2

    !

    interface Ethernet0/3

    !

    interface Ethernet0/4

    !

    interface Ethernet0/5

    !

    interface Ethernet0/6

    !

    interface Ethernet0/7

    !

    passive FTP mode

    inside_nat0_outbound list of allowed ip extended access any 192.168.100.0 255.255.255.240

    pager lines 24

    asdm of logging of information

    Within 1500 MTU

    Outside 1500 MTU

    IP local pool vpn-pool 192.168.100.1 - 192.168.100.10 mask 255.255.255.0

    ICMP unreachable rate-limit 1 burst-size 1

    don't allow no asdm history

    ARP timeout 14400

    Global 1 interface (outside)

    NAT (inside) 0-list of access inside_nat0_outbound

    NAT (inside) 1 0.0.0.0 0.0.0.0

    Timeout xlate 03:00

    Timeout conn 01:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02

    Sunrpc timeout 0:10:00 h323 0:05:00 h225 mgcp from 01:00 0:05:00 mgcp-pat 0:05:00

    Sip timeout 0:30:00 sip_media 0:02:00 prompt Protocol sip-0: 03:00 sip - disconnect 0:02:00

    Timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute

    timeout tcp-proxy-reassembly 0:01:00

    dynamic-access-policy-registration DfltAccessPolicy

    No snmp server location

    No snmp Server contact

    Server enable SNMP traps snmp authentication linkup, linkdown cold start

    Crypto ipsec transform-set esp-SHA-ESP-3DES-3des esp-sha-hmac

    Crypto ipsec transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac

    Crypto ipsec transform-set ESP-DES-SHA esp - esp-sha-hmac

    Crypto ipsec transform-set ESP-DES-MD5 esp - esp-md5-hmac

    Crypto ipsec transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac

    Crypto ipsec transform-set ESP-3DES-MD5-esp-3des esp-md5-hmac

    Crypto ipsec transform-set ESP-AES-256-SHA 256 - aes - esp esp-sha-hmac

    Crypto ipsec transform-set ESP-AES-128-SHA aes - esp esp-sha-hmac

    Crypto ipsec transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac

    Crypto ipsec transform-set ESP-AES-128-MD5-esp - aes esp-md5-hmac

    life crypto ipsec security association seconds 28800

    Crypto ipsec kilobytes of life - safety 4608000 association

    crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 pfs Group1 set

    Crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 value transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA MD5-ESP-3DES ESP-DES-SHA ESP-DES-MD5

    outside_map card crypto 65535-isakmp dynamic ipsec SYSTEM_DEFAULT_CRYPTO_MAP

    outside_map interface card crypto outside

    crypto ISAKMP allow outside

    crypto ISAKMP policy 10

    preshared authentication

    3des encryption

    sha hash

    Group 2

    life 86400

    Telnet timeout 5

    SSH timeout 5

    Console timeout 0

    dhcpd outside auto_config

    !

    a basic threat threat detection

    Statistics-list of access threat detection

    no statistical threat detection tcp-interception

    WebVPN

    Mull strategy of Group internal

    attributes of the Group mull strategy

    Protocol-tunnel-VPN IPSec

    username privilege 0 encrypted password eKJj9owsQwAIk6Cw xxx

    VPN-group-policy Mull

    type mull tunnel-group remote access

    tunnel-group mull General attributes

    address vpn-pool pool

    Group Policy - by default-mull

    Mull group tunnel ipsec-attributes

    pre-shared-key *.

    !

    class-map inspection_default

    match default-inspection-traffic

    !

    !

    type of policy-card inspect dns preset_dns_map

    parameters

    message-length maximum 512

    Policy-map global_policy

    class inspection_default

    inspect the preset_dns_map dns

    inspect the ftp

    inspect h323 h225

    inspect the h323 ras

    inspect the rsh

    inspect the rtsp

    inspect esmtp

    inspect sqlnet

    inspect the skinny

    inspect sunrpc

    inspect xdmcp

    inspect the sip

    inspect the netbios

    inspect the tftp

    !

    global service-policy global_policy

    context of prompt hostname

    Yes, you will need to either configure split tunnel so that internet traffic goes out through your local Internet service provider, GOLD / directed by configuration current you are tunneling all traffic (internet traffic Inc.) to the ASA, then you will need to create NAT for internet traffic.

    To set up a tunnel from split:

    split-acl access-list allowed 192.168.30.0 255.255.255.0

    attributes of the Group mull strategy

    Split-tunnel-policy tunnelspecified

    Split-tunnel-network-list value split-acl

    I hope this helps.

  • Cannot access files on hard disk on windows xp, after I worked with it on win 7.

    Cannot access files on external hard drive on windows xp, after that I worked with him on Victory 7.I can see the file, but he says "is not accessible. access is denied. " Can someone help me?

    As you can guess, this is a permissions problem.  Here, it makes a difference if you have XP Home or Pro you have to safe boot mode to change permissions in the House.

    My crystal ball says that your external drive is formatted with the NTFS file system.  When you connected to Windows 7 (or any other computer besides), the files have been added that this user permissions apparently understood that only Win 7 has access to.  There are several ways to handle this...

    Is to save on all your files and reformat the external hard drive with a FAT32 file system and then support files.  You will have no problems of permissions with FAT32, but you can't have any higher than 4 GB single file either.

    Another way is as an administrator, to 'Ownership' of all the files on the disk
    "How appropriate a file or a folder in Windows XP"
       <>http://support.Microsoft.com/kb/308421 >
    but this could get old if the drive moves back.

    Yet another approach is to give "Everyone" full access to everything on the drive.  This may or may not protect against new folders or files added, but may be worth a try:
    As a user administrator, open a command window:
    Start-> Run-> "cmd".
    Then, enter the command:
    CACLS E:\/t/e/c/g everyone: F
    (where I am assuming that your external drive is mounted as "E:" - change of real player)

    I hope that something more top is useful...
    JW

  • Why Windows Explorer (Windows 7 PC to the Server 2003 AD domain) keep crashing when accessing files on a network share.

    1. Why Windows Explorer (Windows 7 PC to the Server 2003 AD domain) keep crashing when accessing files on a network share.

    Hi John,.

    The question you posted would be better suited in the TechNet Forums. I would recommend posting your query in the link below.

    http://social.technet.Microsoft.com/forums/en-us/w7itprosecurity/threads

    Hope this information helps.

  • Windows cannot access file you will not have permission to access the item path or specified device.

    Windows cannot access file you will not have permission to access the item path or specified device.

    I have windows7 OS, I try to open any application above the display of error messages.

    Please help me...

    Thank you!!!

    original title: Windows cannot access

    another user account works fine.

    Then, your profile is corrupt.  Create a new user, copy documents and other profile corrupted on the new profile.

    Do not copy * all *-only things you have created.  (Except the shortcuts).

    Is the user profile damaged an administrator or standard user?

  • Cannot transfer files between multiple PCs.

    I have 4 PCs; One with Windows 7, two with Windows Vista and one with XP.  I want to be able to transfer files between all four of the PC.  90% of the time, the Windows 7 and Vista systems cannot see the XP system in their network lists in the file Explorer.  Very frustrating.  All the PCs are in the same workgroup.  All have their hard drive to allow others to share and change the permissions.  I is almost as if mother Microsoft won't allow that to happen.  GRRRR

    Everything good must be approached to this VERY annoying problem?

    Hello

    What antivirus/antispyware/security products on machines do you have? Be one you have NEVER
    had on them, including those you have uninstalled (they leave leftovers behind which can cause strange problems).

    Some of them can cause network problems and sometimes you need to uninstall one instead of just disable
    be able to catch him as the primary cause.

    ---------------------------------------

    Check with your router manufacturer's online help (most have excellent help) and their firmware on your router
    model - also check with their forums for possible known problems.

    ---------------------------------------

    Most of these problems is associated parameters and driver. Be careful with trailing spaces when you enter in the
    data. XXXX and xxxx_ are not the same (where the '_' represents a trailing space which is invisible). The best
    way you ensure to remove the spaces to the right is to enter data and then go back up to the last character. See #5
    below.

    ----------------------------------------------------------------------------------------------------------

    Follow these steps for all machines:

    It's my generic instructions for the correct driver updates: (you want mainly to update NETWORK and WiFi card drivers).

    This utility, it is easy see which versions are loaded:

    -Free - DriverView utility displays the list of all device drivers currently loaded on your system. For
    each driver in the list, additional useful information is displayed: load address of the driver, description,.
    version, product name, company that created the driver and more.
    http://www.NirSoft.NET/utils/DriverView.html

    For drivers, visit manufacturer of emergency system and of the manufacturer of the device that are the most common.
    Control Panel - Device Manager - Display Adapter - note the brand and complete model of your
    video card - double - tab of the driver - write version information. Now click on UPdate Driver (this
    cannot do anything as MS is far behind the certification of drivers) - then do a right click - Uninstall - REBOOT
    This will refresh the driver stack.

    Repeat this for network - card (NIC), Wifi network, sound, mouse, and keyboard if 3rd party with their
    own the software and drivers and all other main drivers that you have.

    Now go to the site of the manufacturer of system (Dell, HP, Toshiba as examples) (restoration) and then of the manufacturer of the device
    (Realtek, Intel, Nvidia, ATI, for example) and get their latest versions. (Look for the BIOS, Chipset and software)
    updates on the site of the manufacturer of the system here.)

    Download - SAVE - go to where you put them - right click - RUN AD ADMIN - REBOOT after each installation.

    Always check in the Device Manager - tab drivers version you install actually shows up. This
    because some restore drivers before the most recent is installed (particularly that audio drivers) so install a
    pilot - reboot - check that it is installed and repeat if necessary.

    Repeat to the manufacturers - BTW on device at the DO NOT RUN THEIR SCANNER - manually check by model.

    Look at the sites of the manufacturer for drivers - and the manufacturer of the device manually.
    http://pcsupport.about.com/od/driverssupport/HT/driverdlmfgr.htm

    How to install a device driver in Vista Device Manager
    http://www.Vistax64.com/tutorials/193584-Device-Manager-install-driver.html

    If you update the drivers manually, then it's a good idea to disable the facilities of driver in the Windows updates,
    This leaves ONE of Windows updates, but it will not install the drivers who are generally older and cause
    questions. If updates offers a new driver and then hide it (right click on it) and then go look for new ones
    manually if you wish.

    How to disable automatic driver Installation in Windows Vista - drivers
    http://www.AddictiveTips.com/Windows-Tips/how-to-disable-automatic-driver-installation-in-Windows-Vista/
    http://TechNet.Microsoft.com/en-us/library/cc730606 (WS.10) .aspx

    =========================================

    Leave a message from Bob Cerelli:

    The bases for troubleshooting are:

    1. make sure that you have the same (e.g., 192.168.0.x) intellectual property regime.

    2 make sure you have the same mask subnet, gateway, and DNS IP addresses.

    3. make sure you can ping the IP address of the other computer. Failure, just to test, make sure that you disable XP as well as any other firewall.

    4. make sure that you can test other computers by name.

    5. make sure that you have the same workgroup name (note the spaces)

    6. for purposes of troubleshooting, turn off XP and completely uninstall any other firewall software. You can always add more complexity once get you it working.

    7 with XP, make sure you have the same user name and password that the person by connecting to other computers. The default setting for XP Pro is to require a password for network access.

    8. more than details about how to network XP can be found at:

    WindowsXP - LAN
    http://www.onecomputerguy.com/Networking/xp_network.htm

    9. information on how to network Vista is located at:

    Vista - LAN
    http://www.onecomputerguy.com/Networking/vista_network.htm

    Vista network and sharing Center
    http://www.onecomputerguy.com/Networking/vista_network_sharing_center.htm

    =========================================

    More help on these sites:

    Setting up a network home
    http://Windows.Microsoft.com/en-us/Windows-Vista/setting-up-a-home-network

    Home network, wireless network and computer networking Made Easy
    http://www.home-network-help.com/

    Windows Vista tip: How to install and connect to a wireless network
    http://www.watchingthenet.com/Windows-Vista-tip-how-to-Setup-and-connect-to-a-wireless-network.html

    101 home computer networks
    http://compnetworking.about.com/cs/homenetworking/a/homenetguide.htm

    Practically networked - everything you could possibly want to know.
    http://www.practicallynetworked.com/

    I hope this helps.

    Rob - bicycle - Mark Twain said it is good.

  • Unable to share files on local network

    Where to start...

    PC1: Windows 7

    PC2: Windows 8.1

    Task: Map network drive in PC1 (using IPv4) in order to share a folder and access it on PC2.

    Problem 1: When you choose the folder to share, it won't let me share folder in the Properties dialog box, msg "cannot share folder...". "Also, when I click Advanced sharing and box share gives also an error message" "However no problems mapping a network don't drive using this folder.

    Note: Local owners and permissions for everyone; read/write on the file I want to share.

    Problem 2: When you access advanced setting of network share and to "Discover the network" and "File and Printer sharing" I leave and come back to find that it is invalid then... And once again.

    Problem 3: PC2 does not connect. Message "Access denied" after having entered login credentials when a network drive of mapping to PC1 on PC2.

    Note:

    Deleted Norton Security and reset default firewall settings.

    Ping from PC2 to PC1 OK

    PC2 to PC1 file sharing works great!

    I think that the problem is from the problem 2.

    Spent 4 hours on the net on related issues, no luck.

    Problem 2:

    Hello

    Thank you for the update.

    Please refer to suggestions provided by Jack MVP responded on March 4, 2011 and check the status.

    I hope this helps.

  • Ipad Cisco ipsec VPN connects but not access to the local network

    Hi guys,.

    I am trying to connect our ipads to vpn to access network resources. IPSec cisco ipad connects but not lan access and cannot ping anything not even not the interfaces of the router.

    If I configure the vpn from cisco on a laptop, it works perfectly, I can ping all and can access resources on the local network if my guess is that the traffic is not going in the tunnel vpn between ipad and desktop.

    Cisco 877.

    My config is attached.

    Any ideas?

    Thank you

    Build-in iPad-client is not useful to your configuration.

    You have three options:

    (1) remove the ACL of your vpn group. Without split tunneling client will work.

    2) migrate legacy config crypto-map style. Here, you can use split tunneling

    3) migrate AnyConnect.

    The root of the problem is that the iPad Gets the split tunneling-information. But instead of control with routing traffic should pass through the window / the tunnel and which traffic is allowed without the VPN of the iPad tries to build a set of SAs for each line in your split-tunnel-ACL. But with the model-virtual, SA only is allowed.

  • IX4 - 300 d - cannot copy files between actions or the ext disk. USB

    Hi forum!

    I can't work for the life of me how to move files between the shares on the NAS. I can access my computer fine actions. I have a USB HARD drive connected to the front USB port and I want to copy some files from the HARD drive to a shared folder on the NAS, but when I'm in the content browser that I have no option to copy, and there is no functionality of drag - move. That I going nuts or something blatantly obvious lack?

    I want to copy data from USB directly as it is a few TB of data and copying on the LAN will take ages. It's going to be a regular thing, but I can't really put in place a copy job, because it is not the same type of data or file locations every time.

    Help, please!

    Thank you!

    Matt

    Hello MattDobson,

    You will need to map the actions:
    https://www.Google.com/webhp?SourceID=chrome-instant&ion=1&ESPV=2&IE=UTF-8#q=how+to+map+a+network+sh...

    And move the data in this way, the Ext HDD will appear as its own share, but can be mapped as others.

    The content in the UI Viewer is not designed to move data.

    You can find documentation and downloads for the ix4 - 300 d here:
    https://Lenovo-na-en.custhelp.com/app/cust_alp/p/1189, 1193/session/L3RpbWUvMTQ0MDUyNTY3OS9zaWQvZWNDc...

    You can download the Storage Manager Lenovo via the link above, and which should help you to map actions.

  • Having trouble accessing files on a network computer

    Hello

    I have 3 computers running all XP SP3 on a common network with a network printer.

    Generally all networks, with the exception of one recent problem computer that can print and access files on other machines, but other machines cannot access the files on the problem machine.  Also scanned documents cannot be introduced in the unit of issue but may at other machines.  This problem is my main machine.

    Shared folders on the computer problem are shared and change files is checked.

    So, can someone help me please?

    Thanks in advance

    See you soon

    Thanks for that and I already stopped sharing simple and then rstarted simple sharing with no luck.  I have XP pro on all my machines.

    I only use windows firewall, and of course there is one on the router.  It makes no difference whether they are or not.

    I just tried to disable simple sharing and then set sharing via sharing more detailed with full control and bingo, all works now.

    It is interesting that it works by using the share detailed and not sharing simple so that all my other machines work by using simple sharing.

    Thanks for all your help and the case closed!

    See you soon

  • PC XP sees but cannot access Vista PC on network. Access is denied!

    I have 4 computers on a network.  The network is set up in a private capacity.  3 computers XP Home can meet and 1 PC Vista Home Premium and can share files between the computers XP 3.  The Vista PC can see other computers and can send files to them quite happy.

    However, when one of the XP computers trying to access the Vista computer I immediately get an error "\\VistaPC is not accessible.  You might not have permission to use this resource network etc etc.  Access is denied. "

    I turned on the discovery of the network, public folder sharing, file sharing and printer.

    Protected by password sharing and multimedia file sharing are turned off, but all shared folders on the Vista PC all have their set of permissions for everyone because I don't want to have to enter the username and password whenever I need access.

    LLTD is installed and Vista network map shows all devices and their correct connection; all wired through a Netgear router except 1 wireless XP.

    Help, please.  It drives me crazy!

    I only use the Windows Firewall and AVG Free anti-virus.

    Well, I finally solved my problem, but don't know what action it reached or if it was a combination of actions.  If anyone is interested, here's what I did.

    On the Vista machine, I edited sharing the folder Public, all subfolders and files to share fully.

    Checked the security settings for all of the public folders, subfolders and files, and then assign full control to all users.

    'Everybody' added as a user and allowed full control for this user.

    Restarted after each step but when even could not access shared folders on the Vista machine.

    In desperation I edited the registry; went to HKEY_LOCAL_MACHINE / SYSTEM / CurrentControlSet / Control / Lsa
    Change the value of a key called "restrictanonymous" to 0 instead of 1

    Quick restart and Hey Presto my network to work properly

    My network is secure and so I didn't bother reduce some apparent security settings.  Don't know if it's appropriate for everyone but it might give some clues.

    Good luck

  • share and access files between windows 7 and vista sp1

    sharing between vista and windows 7 does not work, Windows 7 - > vista does not work, but from vista to windows7 works.

    Please repost your question in the Forums Windows7: http://social.answers.microsoft.com/Forums/en-US/w7network/threads where people who specialize in Windows7 networking with other systems (including Vista) will be more than happy to help you with your problem.  This is probably a simple configuration error, or there may be a permissions problem (especially since it works in one direction - the direction, we might be able to help if that was the problem) - but they are the experts and can help you I refer you because it is probably a configuration Windows7 problem and because they know how both systems work with each other better than we (who focus exclusively on Vista and) know much less about Windows7).

    Please specify in your message, exactly what you can and cannot access and share so that you will get the best service.

    Good luck! Lorien - a - MCSE/MCSA/network + / A +.

  • cannot access shares the local computer

    Hi-

    Win7 64 bit.   I use homegroup, and I have this Win7PC on my local network with XP and Vista PC.  I can see the 2 other PCs on the Win7 PC and get to their shared folders.  None of them access to the part of it.  I have the name of workgroup defined correctly on all (including this PC Win7).

    In addition, oddly enough, on the WIn7 PC, in WIndows Explorer, I can navigate to C:\Users\Public BUT if I try to go into WIndows Explorer, then fall below computer - C: to the network and open it, I see the other 2 PC and the local PC.  The WIn7 PC is called "kirk".  So, in network - Kirk, IF I open it I see 'users' share.  BUT if I click on it, I get the error:

    \\kirk\users is not accessible.  You might not have permission to use this network resource.

    I am logged in as administrator (on Kirk).

    So, to rephrase, I am connected to a Win7 PC as an administrator.  I can navigate to C:\Users\Public in WIndows Explorer.

    BUT if I go to "Network Neighborhood" in WIndows Explorer (it's actually just "network") I see the local PC named Kirk.  If I click on it, I see 'User' (share).  I can't go to see 'public '.

    To make things more awkward, I could access it until a few days ago and I has not installed anything new, although WIn7 can be updated automatically.

    Help!

    Thank you

    Kelly

    Hi-

    Thanks for the list of things.  There was a lot of good links in there.  I went through everything without the blinkers "it worked before" and "I won't change anything" on each link there is, I've lived and all checked.  The only one I had to do something opened ports in my firewall mcafee.

    Nothing helps.

    This PC is named kirk and I still don't see files shared this PC itself in windows Explorer - network\kirk. for me, very odd, I am connected to kirk as an administrator.  I open Explorer windows on kirk.  I can see c:\users\public in windows Explorer, but I do not see network\\kirk\users

    so, I thought, let's start over.

    I went to the center of network share and changed "active network" of the type "work network" type "home network" and it is now.

    working group name has not changed so it's always "the Star", so I can see all the other no WIn7 PC and PC WIn7 himself can see that it is me in network neighborhood.

    I'll reboot and be sure to x 2.  very weird.

    Thanks for your help!

    Kelly

  • Cannot share files between two computers.

    I want to be able to share files between my computer and my wife we have a home network and I can see the file sharing is enabled.   When I go to the networks in Explorer:
    1. I see her computer
    2. He asks me a username and password.  What is my user name or his.
    3. password?  Is the WiFi password, the home page group passes, my password of the computer or its password to the computer.

    I have not found a combination that works.   I need to get this working so that we can both use Quickbooks. It would be useful for many other exchanges of files we currently do by e-mail.    Note that we have no problem to access two network printers, or send files to a print server that manages our tracer.

    Hello

    Sorry for the late reply.

    Method 1

    I suggest leaving the homegroup and see if it helps.

    Leave a homegroup

    http://Windows.Microsoft.com/en-GB/Windows7/leave-a-HomeGroup

    After that I suggest you refer to the procedure described in the following article and join in Group once more.

    http://Windows.Microsoft.com/en-GB/Windows/HomeGroup-help#HomeGroup-start-to-finish=Windows-7&V1H=win81tab1&V2H=win7tab1

    Method 2

    I suggest you to temporarily disable the anti-virus by following the link below and check the State.
    http://Windows.Microsoft.com/en-us/Windows7/disable-antivirus-software

     

    Note: Antivirus software can help protect your computer against viruses and other security threats. In most cases, you should not disable your antivirus software. If you need to disable temporarily to install other software, you must reactivate as soon as you are finished. If you are connected to the Internet or a network, while your antivirus software is disabled, your computer is vulnerable to attacks.

    Please let us know if the problem persists. We will be happy to help you further.

    Thank you.

  • ASA5505 can transfer clients to remote VPN access to the local network

    I have currently ASA 5505 and 2911-router and I am trying to configure the VPN topology.

    Can ASA5505 you transmit to remote VPN access clients LAN operated by another router?

    These two cases are possible? :

    (1) ASA 5505 and 2911-router are separate WAN interfaces, each connected directly to the ISP. But so can I connect an other interfaces LAN of ASA 5505 in a switch managed by 2911 router customers to distance-SSL-VPN to inject into the local network managed by the router?
    (2) ASA 5505 is behind router-2911. May 2911 router address public ip or public ip address VPN-access attempts have directly be sent to ASA 5505 when there is only a single public ip address address available?
    Long put short, ASA 5505 can inject its clients to remote-access-VPN as one of the hosts on the local network managed by 2911-router?
    Thank you.

    I could help you more if you can explain the purpose of this configuration and connectivity between the router and ASA.

    You can activate the reverse route on the dynamic plane on the SAA. The ASA will install a static route to the customer on the routing table. You can use a routing protocol to redistribute static routes to your switch on the side of LAN of the SAA.

Maybe you are looking for

  • Qosmio G40 - update graphics card

    Hello world I know it works has already answered in October 2009, but I have a few not 100% course info on the upgrade of the graphics cards. Now I have a qosmio g40-10 with nvidia geforce 8600 with 512 video memory. Because this card is purely not e

  • Mid-2010 Macbook pro crashing

    Hello apple support community! I found a few other discussions on the issue, that I care, but I could not solve this problem. I hope someone here can help. I have mid-2010 Macbook pro 10.10.5 Yosemite running. It keeps crashing and goes to a black sc

  • Problems with multiple locations

    I am having trouble wiring a table 2D plotting a graph of waveform information. According to everything I read in the documentation, this shouldn't be a problem, but it is. One thing I read said to activate the option 'Convert table' draw with a 2D a

  • Green freeze screen when loading apps on Installer

    A new E5-571P-tl55 received yesterday and going through the installation process I got all the way where it says download apps. It displays a message that he dealt or I forgot what he said exactly. Then the words went away after about an hour. I reme

  • need to re - install &#60; root windows &#62; \system32\ntoskrnl.exe

    My computer does not load Windows. I use XP Professional Sp3 (I think). My drive is XP Professional SP2. When I try to boot from the cd, I finally get to a screen that gives me the Windows installation press options 1) enter or 2) to repair XP using


HashFlare