IPCC 4.0.4 1-server for the installation procedure 2-Server w/HA

Does anyone have the correct procedure for a Server 4.0.4sr1 monkey (still running MSDE) to a fully redundant dual server, configuration of availability very?

Will this work?

1. remove existing SR1 4.0.4/MSDE server (I have to?).

2. install the SQL/Execute SQL utility on primary

3. install CRS on the standby server

4 install the utility SQL SQL/Run

5 Install SR1 on both boxes

6. active components on the standby server

7 active Editor.

Am I missing something? Measures of out-of-order?

Thanks in advance

Advertisement

This URL should help you:

Release notes for Cisco Customer Response Solutions 4.0 (4):

http://www.Cisco.com/univercd/CC/TD/doc/product/voice/sw_ap_to/apps_4_0/English/Relnotes/crs404rn.PDF

The IPCC with CallManager compatibility in the following document.

http://www.Cisco.com/univercd/CC/TD/doc/product/voice/sw_ap_to/crscomtx.PDF

Release notes for Cisco CallManager 4.0 (2) on the Cisco ICS 7750:

http://www.Cisco.com/en/us/products/HW/voiceapp/ps967/prod_release_note09186a008031486e.html

Tags: Cisco Support

Similar Questions

  • When will install Server 2008 Windows OS. Error Msg 0 x coming 80070070: "do not have enough space for the installation..." Even if I have 20 GB of space? Pls solve this problem immediately.

    When will install Server 2008 Windows OS. Error Msg 0 x coming 80070070: "do not have enough space for the installation..." Even if I have 20 GB of space? Pls solve this problem immediately.

    Hey Shiva,

    I suggest that you post the application on Microsoft TechNet forum because we have experts working on these issues. You can check the link to post the same query on TechNet:

    http://social.technet.Microsoft.com/forums/WindowsServer/en-us/home?Forum=windowsserver2008r2general

    Please do not hesitate to contact us if you have other questions related to Windows.

  • Need help with the IP configuration on vm ware for the installation of 11 GR 2 on linux vmware 6 on win7

    Need help with the ip configuration on/etc/hosts for the installation of 11 GR 2 on linux vmware 6 on win7.

    Let me know if you need more info... in fact I have a setting error while installation said

    -(/ etc/hosts has no correct entry for the host name)

    Host: 192.168.85.100

    Win7 ip: 192.168.1.x

    Thank you...

    (host computer)

    Win7 64 bit

    (vmware)

    Oracle Linux Server 6.3 version

    Release of Red Hat Enterprise Linux Server 6.3 (Santiago)

    Oracle Linux Server 6.3 version

    -(/ etc/hosts has no correct entry for the host name)

    Then post your/etc/hosts.

    Host: 192.168.85.100

    Win7 ip: 192.168.1.x

    Why 85? have you tried 192.168.1.100?

  • certification of operating systems for the installation of oracle 10G database

    Can you get it someone please let me know which are the operating systems certified for the installation of oracle 10G (10.1 and 10.2) database
    Refers to the operating system officially supported by oracle.

    Published by: arnaud on December 17, 2009 07:08

    Arnaud says:
    Can you get it someone please let me know which are the operating systems certified for the installation of oracle 10G (10.1 and 10.2) database
    Refers to the operating system officially supported by oracle.

    The Installation Guide provides the official list. Go to http://tahiti.oracle.com, select your version and find the Setup instructions for your OS family.

    http://www.Oracle.com/pls/db102/homepage, you will have to the docs of 10gr 2. ON this page, to the right, you will see a region speak installation docs. Chapter 2 (http://download.oracle.com/docs/cd/B19306_01/install.102/b15660/pre_install.htm#sthref85) tells you the requirements before you begin. It tells you the operating system.

    Operating system      One of the following operating system versions:
    
        *      Red Hat Enterprise Linux AS/ES 3.0 (Update 4 or later)
        *      Red Hat Linux 4.0
        *      SUSE Linux Enterprise Server 9.0 with SP 2 or later
        *      Asianux 1.0
        *      Asianux 2.0
    
  • How and where can I buy a CD for the installation of 3.6.6?

    I have dial-up Internet. After downloading 3.6.6 I can't open because of "file is corrupt". How and where can I buy a CD for the installation of 3.6.6?

    Operating system

    Microsoft Windows XP

    You can not. This problem may be caused by anti-virus software. Try to disable it while you install Firefox. Don't forget to reactivate!

  • Can satellite L300-1BV - I ask Toshiba for the installation CD?

    Hello

    How could I go ask Toshiba for the installation CD? My laptop (L300-1BV) came with the pre-installed operating system, so I can ask them for the CD?
    But I don't know how I'd go to this topic.

    Any advice?

    Hello

    I think you mean the Toshiba recovery disc. Is this correct?

    If yes you can create yourself Toshiba recovery disc. So start the Toshiba recovery disc creator to create this diskette.
    This disc you create operating system preinstalled with all the drivers and tools of Toshiba. It s also called settings factory or let's say the same thing that you started the laptop time first.

    Normally, you get a recovery reminder message and I think that this information could be useful for you:
    + Important INFORMATION +.

    + your system is equipped with a hard drive recovery system. If you need repair.
    + your computer in the restaurant to original factory State, you can do it directly.
    + HDD (press F8 when you start your computer, choose "Repair your computer" +)
    + and follow the instructions in the menu) or create a media drive bootable recovery to that end. +.

    + Toshiba recommends you create recovery disk medium uses the "Toshiba Recovery Disc Creator' to ensure the +.
    + Hat you are able to restore your computer to the State of origin, installed at the factory, even if your computer +.
    + Gets severely damaged.

  • Thank you for the installation of genuine hp ink cartridges

    I just replaced 3 ink cartridges and I get this message to come several times per minute

    "Thanks for the installation of genuine hp ink cartridges."

    The two buttons that can be selected are "View rewards" or "no thanks."

    I tried pressing each button, but the message continues

    Hi AlD23 and thanks for getting back to me!

    Thank you for the info, I have a few steps, I recommend you:

    First, remove the printer ink cartridges and reset the power supply.  Unplug the power cord from the printer and the power outlet, then wait 60 seconds. After 60 seconds, plug back in the printer. Make sure that you connect the printer directly to a wall outlet. Make sure to bypass any surge protector or power bar.

    I would recommend then update the printers firmware:

    Get updates of the printer for HP Officejet Pro 8600

    Please hold me!

  • conflicts for the installation of two labview applications

    Hello

    I have two applications LabVIEW 8.6 and can make the executable, then the installation for each of these files in the Project Explorer.

    After that I installed the FIRST application and when I want to install a SECOND, during the installation process, it indicates a newer version is currently installed even though I select a different installation path. The button "Next" is disabled, as shown in the attached screenshot.

    On the other hand, if I install the SECOND application first and then install the FIRST application, even if the installation paths are different, it installs the first application successfully but removes the second request.

    I don't know how to install both applications, one after another, regardless of the order. I appreciate any help or comment.

    See you soon,.

    Ali

    Make sure that both versions have a different code level.

    (Builder installer... Version information... Code upgrade. Simply press "generate" to create a new one for the installation program that is not working)

    See also this help page

    (If both have the same upgrade code, windows thinks that they are the same program and keeps only the higher version)

    (This image comes from 2015, do not know if it has the same appearance in 8.6)

  • update my settings of firewall for the installation of google chrome

    Unlock my firewall for the installation of google chrome settings

    Hi khurrambeg,

    (1) what is the exact cause?
    (2) which is the version of Windows installed on the computer?
    (3) what do you intend to do with the firewall settings on the computer?

    I would like more information about the issue.

    Method-

    I would have you look at the article-

    Suggestions for a question on the help forums

    In addition, you can view the article-

    Open a port in Windows Firewall

    Note: Make sure that you put on the firewall after you have done all the troubleshooting steps.

    Hope this helps!

  • How can I disable the Mappoint 2006 for the installation and the reactivation on new computer

    How can I disable the MapPoint 2006 for the installation and the reactivation on new computer

    This forum is for posting comments on the web site of Microsoft Answers, only not to ask questions of Mappoint.

    Mappoint forum is here: http://social.microsoft.com/Forums/en-US/streetsandtrips/threads

  • I have windows xp and whenever I click on Installer Windows icon comes out and says it: preparation for the installation and it takes a while to come

    I have windows xp and whenever I click on an installer of winows icon comes out and says it: preparation for the installation and it takes a while to come

    Hi DanBourque

     

    1 does the problem occur when you click the icon of the exe file or any application shortcut icon as well?
    2. for how long have you been faced with this problem?

    3. did you of recent changes on the computer?

     

    You can re-register Windows Installer and check if this helps-
    a. Quit all Windows programs.
    b. click Start, click run, type msiexec /Unregister in the Open box and then click OK.
    c. click Start, click run, type msiexec/regserver in the Open box and then click OK.
    d. restart your computer.

    I hope this helps.

  • The following updates 5 will be "installed successfully" but reappear on loans for the installation of all the days of updates: kb2600217, kb2533525, Ko 2468871, KB2656351, KB87367.

    Hey all,.

    The following updates 5 will be "installed successfully" but reappear on loans for the installation of all the days of updates: KB2600217, KB2533525, KB2468871, KB2656351 and KB87367. Any advice on how to fix this?

    TIP: See the first, 4 specific sub-section of .NET Framework of the method of resolution 2 (only!) on this page-online http://support.microsoft.com/kb/976982

  • Problems installing drivers for printer EPSON L110. Error message "Windows could not determine the language to use for the installation: CODE of ERROR: 0x80004005.»

    Original title: trouble installing the drivers for my printer.

    Hello

    I am trying to install an EPSON L110 and eveytime I try to run the CD, it appears this error message.

    Windows could not determine the language to use for the installation: CODE of ERROR: 0x80004005.

    I have windows 7 32 bit OS. What I'm doing. A quick response will be very useful.

    TKS

    Gerard

    Hi, Germain,.

    This problem could occur due to corrupted files. We will try to download and install the latest printer driver on the site of the manufacturer of the printer. Check if it helps.

    http://www.Epson.co.in/epson_india/ink_tank_system_printers/product.page?product_name=Epson_L110&tab_index=4

    See the articles for more information.

    Install a printer

    Find and install printer drivers in Windows 7

    Hope this information helps. Answer the post with an up-to-date issue report to help you further.

  • Win 7 does not recognize the file type for the installation of the theme.

    Original title: download and install desktop theme

    I would like to install the panoramic snow theme but shows like PanoramicSnow.deskthemepack file extension. Win7 does not recognize the file type for the installation due to the addition of the "office" in the extension.  would it be possible to have that corrected please?  Thank you!

    Hello PMacCk,

     
    Thanks for posting your query in Microsoft Community Forum.
     
    Basically, the .deskthemepack extension is not recognized by Windows 7 because it is introduced in Windows 8. The new "panoramic" desktop themes all use this format.
     
    For reference, please see:
     
     
    There are still regularly .themepack themes available and those who continue to work in Windows 7 and Windows 8. Please visit the following link to download and install the themes:
    Themes
     
    Hope this information is useful.
  • What are the requirement for the installation of TMS on VMware and a more stable version of the same thing

    Hi all

    What are the requirement for the installation of TMS on VMware.

    CPU, Windows 2008R2 and VMware platform. Please let me know the role of these servers

    You can see here the fact sheet VM:

    Virtualization Cisco TelePresence Management Suite

    More specific information such as the OS and versions can be found in the installation guides:

    TMS installation guides

Maybe you are looking for

  • VLOOKUP invalid reference

    I don't know why I have a problem with this simple VLOOKUP formula. It seems that it should work, but I find no reason why it wouldn't.

  • How can I delete my library on my MacBook Air?

    The photos on my Macbook are dilapidated and must be purged as they take a large part of my storage. I created a file zip in my library and it dumped on a SD reader as well as in my Cloud Drive. How can I delete my library easily? Without having to g

  • F750 Qosmio - no NCQ for HDD internal?

    Hello. During the 'inspection' my new F750, I noticed that the application of the Intel RST indicates that the drive HARD internal (Seagate Momentus XT, 500 GB) use not NCQ... but I don't know why! As far as I know that the F750 already works in AHCI

  • iBooks crashing on the new iPhone 6 sec more

    I just upgraded from my iPhone 5S for a further 6 s. improved to 9.1, and everything is looking good EXECPT that iBooks leaves everytime I open a book and even when I'm looking at my list of books and have not yet selected a... Tests I've done: -forc

  • Problema con el polar field indicator

    Hola a [email protected], Tengo a problema con el polar route VI indicator, he estado intentado dibujar UN fasor (vector) este empleando VI, he configurado su tamano is colores pero cuando ejecuto el VI none as black me graphics mi fasor (vector), para verificar