Need help to access family children hotmail accounts

Summary of the issue
My Hotmail service seems to be not available/down

Please provide your address affected:
E-mail address is removed from the privacy *.
How long have you been unable to sign in?
More than a day

Additional details
I can log into her account and she was not able to receive e-mails from anyone other than me.  What should I do?

Advertisement

Hi Loren J,.

We checked the account affected and found that his account is currently limited by Windows Live Family Safety. To be able to solve this problem, you need to change its account settings by going to fss.live.com.

Please follow the steps below on how to remove the restriction.

1. connect to http://fss.live.com using the parent account.

2. click Edit settings under the name of the child you want to remove the restriction.

3. click on Contact Management, it is located on the left side of the web page.

4. under management of Contact for the child's name , select the radio button next to the child manages their own contact list.

5. click on the button Save to update the settings.

Once this has been done, please check if it will be able to receive e-mails from his contact list.

Let us know if you need more assistance.

Thank you!

Tags: Windows

Similar Questions

  • need help with access to the administrator account

    I know that there is an account on my computer called Administrator. I know because when I type NET USER in CMD it gives me an account named Administrator. When I type in NET USER ADMINISTRATOR cmd, I get: active account number how can I activate this account?

    I know that there is an account on my computer called Administrator. I know because when I type NET USER in CMD it gives me an account named Administrator. When I type in NET USER ADMINISTRATOR cmd, I get: active account number how can I activate this account?

    Given that the account is already active, you will not have to activate it. Anyway, you can type
    NET user administrator / Active: Yes
    When you are connected under an administrator account. Note that by using the administrator account gives you exactly the same privileges as any other admin account. There is no difference.
  • I Net Nanny parental control installed on my pc and limit myself to give my child access to his Hotmail account to check emails.

    original title: hotmail servers

    Hello

    I Net Nanny parental control installed on my pc and limit myself to give my child access to his Hotmail account to check emails.

    There is an option in Net Nanny (NN) to allow only Web sites, but I have trouble understanding exactly what servers Hotmail uses to run.

    Furthermore, I feel that some server addresses change over time. Is this true? If this is not the case, can you let me know which servers should I use to get a permanent solution for the NN filter.

    Thank you

    Neville

    After all the Hotmail issues in the appropriate forum found here:
    http://windowslivehelp.com/

  • I need help to close my live hotmail id live and everything that matters from microsoft that is tied to my msn accounts!

    Hello.. I use my hotmail through cable/modem hardware. When I try to cancel my hotmail account, it shows me this message to have a microsoft email account which must be closed before I decided to close my account hotmail... it gives you an option 'close the microsoft account'... I click on it and receive messages saying option is not available for my account... only the left button on the screen says "Cancel"... I click on that and brings me to my hotmail home page... I go to the microsoft billing and account management page and the only option I have is to edit my personal information... all my info is OK... alll other options are grayed out and can't click on them... also went to the microsoft home page... I have tried everything out there to cancel my account/subscriptions and no success... I even tried to look for Outlook on my pc and can not yet find this folder to try to close my accounts there, I guess... and no luck... my next step is to uninstall the microsoft package and put it back, because I don't see the icon or file any where on my pc for the outlook e-mail account anywhere!
    I noticed a mail from windows under my list of programs in the start menu which has very similar features tooutlook, but still just says windows doesn't mail not outlook... Please help I have another hotmail account, I just opened 2 days ago and you try to close this account in which i wa successful in closing... also , I closed my hotmail friends today with no problemss only my usual account close to nothing... tried since last Friday my eyes can hardly see the screen... jajaja I've been on this day and night... starting to get the suspictions of someone else, hacking my hotmail account because he won't close... is it possible?

    Hi suzette21,

    Thank you for visiting the Microsoft answers community site. The question you have posted is related to Windows live and would be better suited in the live windows of focus groups. Please visit the link below to find a community that will provide the support you want.

    In the Windows Live Forum - http://windowslivehelp.com/community/

    Thank you, and in what concerns:
    Ajay K
    Microsoft Answers Support Engineer

    Visit our Microsoft answers feedback Forum and let us know what you think.

  • Need to recover important files blocked hotmail account

    Hotmail now currently blocked due recent spam account.  Unable to remember Moose exact security password.

    You need to recover files important hotmail account blocked. Security Hotmail may transfer into the new account. Thank you

    Hello

    Answers is a peer group supported and unfortunately has no real influence on Hotmail.

    HotMail has its own Forums, so you can ask your questions there.

    Windows Live Solution Center - HotMail - HotMail Forums Solutions
    http://windowslivehelp.com/

    Hotmail - Forums
    http://windowslivehelp.com/forums.aspx?ProductID=1

    Hotmail - Solutions
    http://windowslivehelp.com/solutions.aspx?ProductID=1

    How to contact Windows Live Hotmail Support
    http://email.about.com/od/hotmailtips/Qt/et_hotmail_supp.htm

    Windows Live Hotmail Top issues and Support information
    http://support.Microsoft.com/kb/316659/en-us

    Error message "your account has been locked" when trying to connect
    http://windowslivehelp.com/thread.aspx?ThreadId=77be7d82-a0e9-49c7-b46d-040ec654a9e2

    Compromised account - access unauthorized account - how to recover your account
    http://windowslivehelp.com/solution.aspx?SolutionID=6ea0c7b3-1473-4176-b03f-145b951dcb41

    Hotmail hacked? Take these steps
    http://blogs.msdn.com/b/securitytipstalk/archive/2010/07/07/Hotmail-hacked-take-these-steps.aspx

    I hope this helps.

    Rob Brown - Microsoft MVP<- profile="" -="" windows="" expert="" -="" consumer="" :="" bicycle="" -="" mark="" twain="" said="" it="">

  • I can't access my old hotmail account

    For some unknown reason I refuse me access to my old hotmail account so I created a new account.

    I have now I need my old account asccess but everytime I try to find, I get a security question and then turn round and round.

    Can someone help me?

    Sean

    Hi SeanSmith,

    Since the problem is related to Windows Live, you can also send your query to Windows Live Solution Center.

    Hotmail - Live Solution Center Portal

  • Access to the hotmail account.

    Hello, I have a problem loging on my hotmail account, also I have the associated account cannot access due to a similar error. How can I send the password to reset the link to an account not associated with an e-mail account.

    Hello

    Answers is a peer group supported and unfortunately has no real influence on Hotmail.

    HotMail has its own Forums, so you can ask your questions there.

    Windows Live Solution Center - HotMail - HotMail Forums Solutions
    http://windowslivehelp.com/

    Hotmail - Forums
    http://windowslivehelp.com/forums.aspx?ProductID=1

    Hotmail - Solutions
    http://windowslivehelp.com/solutions.aspx?ProductID=1

    How to contact Windows Live Hotmail Support
    http://email.about.com/od/hotmailtips/Qt/et_hotmail_supp.htm

    Windows Live Hotmail Top issues and Support information
    http://support.Microsoft.com/kb/316659/en-us

    Compromised account - access unauthorized account - how to recover your account
    http://windowslivehelp.com/solution.aspx?SolutionID=6ea0c7b3-1473-4176-b03f-145b951dcb41

    Hotmail hacked? Take these steps
    http://blogs.msdn.com/b/securitytipstalk/archive/2010/07/07/Hotmail-hacked-take-these-steps.aspx

    I hope this helps.

    Rob Brown - Microsoft MVP<- profile="" -="" windows="" expert="" -="" consumer="" :="" bicycle="" -="" mark="" twain="" said="" it="">

  • I can't access Windows Live Hotmail account.

    Cannot access hotmail account * address email is removed from the privacy * please help

    Hi David,

    Thanks for posting your question in the Microsoft answers Forum. For any questions about Hotmail, please see the Forums of Hotmail.

  • Need help to create a new Xbox account

    I deleted my Xbox Live account, a long time ago and I want to create a new. My old Xbox Live account is associated to my the Microsoft Account. But when I want to create an Xbox Live account, it says I have one using my that already have Microsoft Account. I'm sure I deleted my Xbox Live account and when I go on my Xbox Live account in the Internet, it says this, "Uh oh... that shouldn't happen." It seems that you have found a bug in the system. Please try again later. "I need help, I really want to create a new Xbox Live account using my course Microsoft Account. Thank you.

    Hello

    Your Question is beyond the scope of this community.

    I suggest that repost you in the correct forum.

    'Home'

    http://forums.Xbox.com/

    "Xbox forums.

    http://forums.Xbox.com/xbox_forums/general_discussion/f/3817.aspx

    "Xbox Forums directory.

    http://www.Xbox.com/en-us/forums

    See you soon.

  • Need help from a staff Adobe on account membership

    Two memberships (complete creative cloud) went within one account. I need help of a staff of Adobe to transfer one of them to another account.

    Thank you.

    Robert Abrigo

    Post edited by: a TechOneGlobal

    Use the Chat support - for the still need help, click the link below? the option in the blue box below and choose the option to chat...
    Make sure that you are logged on the Adobe site, having cookies enabled, clearing your cookie cache.  If it fails to connect, try to use another browser.

    Creative cloud support (all creative cloud customer service problems)
    http://helpx.Adobe.com/x-productkb/global/service-CCM.html ( http://adobe.ly/19llvMN )

  • Need help, limiting access to my children.

    I built a computer for my children running Win7 what I'm trying to do so I created a user account for them. I want to make sure when they click their user account that they see ONLY their programs. No start menu to any shortcut for anything whatsoever. However, I want to connect to an administrator account and to see him regularly with all links to the operational services and ECT.  I created a user account for them and turnde on parental controls, the issue Im having is I delete a shortcut on the desktop of their account (in this case, the video utility) and enter the admin password, the shortcut is deleted in the two accounts.

    Hello

    Thanks for posting your query on the Microsoft Community.

    According to the description, I understand that you are facing problems with Windows.

    I suggest to read the articles below and check if that helps.

    Implement family characteristics

    Family Safety: frequently asked Questions

    I suggest also refer to the article below and check if that helps.

    https://TechNet.Microsoft.com/en-us/library/ee623984 (v = ws.10) .aspx

    Hope this information helps. Please let us know if you need any other help with Windows in the future. We will be happy to help you.

  • Need help to access the internal network via VPN on ASA5505 8.4 (1)

    Recently, I upgraded my ASA5055 from 8.02 to 8.4 and since I have updated to the new version I can access my home network is no longer through the VPN. I can connect to the VPN with no problems however I can no longer ping or you connect to my network of 10.0. Someone would be kind enough to look at my config and tell me what needs to be added to make it work? In my old config, I had a statement of NAT for VPN that is no longer here.

    I also wanted to configure WebVPN to work as well, and this is something that I've never been able to understand. Is it also possible that I can be on my 20.0 network and connect to the VPN and access 10.0 as well? When it is connected to my network of 20.0 I'm not received credentials to connect to the VPN. I would be grateful if someone can help out me. The major part of this is the first part of this question.

    My configuration:

    ASA Version 8.4 (1)

    !

    ASA5505 hostname

    domain xxxxxxxx.dyndns.org

    enable encrypted password xxxxxxxxxxxx

    xxxxxxxxxxxxxxx encrypted passwd

    names of

    nameserver 192.168.10.2

    Office of name 192.168.10.3

    name Canon 192.168.10.5

    name 192.168.10.6 mvix

    name 192.168.10.7 xbox

    name 192.168.10.8 dvr

    name 192.168.10.9 bluray

    name 192.168.10.10 lcd

    name 192.168.10.11 mp620

    name 192.168.10.12 kayla

    name 192.168.1.1 asa5505

    name 192.168.1.2 ap1

    name 192.168.10.4 mvix2

    name 192.168.10.13 lcd2

    name 192.168.10.14 dvr2

    !

    interface Vlan1

    nameif management

    security-level 100

    IP address asa5505 255.255.255.248

    management only

    !

    interface Vlan2

    0050.8db6.8287 Mac address

    nameif outside

    security-level 0

    IP address dhcp setroute

    !

    interface Vlan10

    nameif private

    security-level 100

    IP 192.168.10.1 255.255.255.224

    !

    interface Vlan20

    nameif Public

    security-level 100

    IP 192.168.20.1 255.255.255.224

    !

    interface Ethernet0/0

    Description pointing to WAN

    switchport access vlan 2

    !

    interface Ethernet0/1

    Uplink port Linksys 12 description

    switchport access vlan 10

    !

    interface Ethernet0/2

    Description Server 192.168.10.2/27

    switchport access vlan 10

    !

    interface Ethernet0/3

    Uplink Eth1 management description

    !

    interface Ethernet0/4

    switchport access vlan 30

    !

    interface Ethernet0/5

    switchport access vlan 30

    !

    interface Ethernet0/6

    switchport access vlan 30

    !

    interface Ethernet0/7

    Description of Cisco 1200 Access Point

    switchport trunk allowed vlan 1,10,20

    switchport trunk vlan 1 native

    switchport mode trunk

    !

    Banner motd users only, all others must disconnect now!

    boot system Disk0: / asa841 - k8.bin

    passive FTP mode

    clock timezone PST - 8

    clock summer-time recurring PDT

    DNS server-group DefaultDNS

    domain xxxxxxx.dyndns.org

    network object obj - 192.168.50.0

    192.168.50.0 subnet 255.255.255.0

    Server network objects

    host 192.168.10.2

    network object obj - 192.168.10.0

    192.168.10.0 subnet 255.255.255.224

    network object obj - 192.168.20.0

    subnet 192.168.20.0 255.255.255.224

    network server-01 object

    host 192.168.10.2

    network server-02 object

    host 192.168.10.2

    xbox network object

    Home 192.168.10.7

    xbox-01 network object

    Home 192.168.10.7

    xbox-02 network object

    Home 192.168.10.7

    xbox-03 network object

    Home 192.168.10.7

    xbox-04 network object

    Home 192.168.10.7

    network server-03 object

    host 192.168.10.2

    network server-04 object

    host 192.168.10.2

    network server-05 object

    host 192.168.10.2

    Desktop Network object

    host 192.168.10.3

    kayla network object

    Home 192.168.10.12

    Home_VPN_splitTunnelAcl list standard access allowed 192.168.10.0 255.255.255.224

    outside_access_in list extended access permit tcp any any eq 3389

    outside_access_in list extended access permit tcp any any eq 2325

    outside_access_in list extended access permit tcp any eq ftp server object

    outside_access_in list extended access permit tcp any any eq 5851

    outside_access_in list extended access udp allowed any any eq 5850

    outside_access_in list extended access permit tcp any any eq pptp

    outside_access_in list extended access udp allowed any any eq syslog

    outside_access_in list extended access udp allowed any any eq 88

    outside_access_in list extended access udp allowed any any eq 3074

    outside_access_in list extended access permit tcp any any eq 3074

    outside_access_in list extended access permit tcp any any eq field

    outside_access_in list extended access udp allowed any any eq field

    outside_access_in list extended access permitted tcp everything any https eq

    outside_access_in list extended access permit tcp any eq ssh server object

    outside_access_in list extended access permit tcp any any eq 2322

    outside_access_in list extended access permit tcp any any eq 5900

    outside_access_in list extended access permit icmp any any echo response

    outside_access_in list extended access permit icmp any any source-quench

    outside_access_in list extended access allow all unreachable icmp

    outside_access_in list extended access permit icmp any one time exceed

    outside_access_in list extended access udp allowed any any eq 5852

    KaileY_splitTunnelAcl list standard access allowed 192.168.10.0 255.255.255.224

    pager lines 24

    Enable logging

    timestamp of the record

    exploitation forest-size of the buffer of 36000

    logging warnings put in buffered memory

    recording of debug trap

    asdm of logging of information

    address record [email protected] / * /

    exploitation forest-address recipient [email protected] / * / level of errors

    Management Server host forest

    MTU 1500 management

    Outside 1500 MTU

    MTU 1500 private

    MTU 1500 Public

    local pool IPPOOL 192.168.50.2 - 192.168.50.10 255.255.255.0 IP mask

    local pool VPN_POOL 192.168.100.2 - 192.168.100.10 255.255.255.0 IP mask

    no failover

    ICMP unreachable rate-limit 1 burst-size 1

    ICMP allow all outside

    ASDM image disk0: / asdm - 641.bin

    don't allow no asdm history

    ARP timeout 14400

    !

    Server network objects

    NAT (private, foreign) static tcp ftp 5851 service interface

    network object obj - 192.168.10.0

    NAT (private, foreign) dynamic interface

    network object obj - 192.168.20.0

    NAT (outside) dynamic public interface

    network server-01 object

    NAT (private, outside) interface static 2325 2325 tcp service

    network server-02 object

    NAT (private, outside) interface static udp syslog syslog service

    xbox network object

    NAT (private, outside) interface static service udp 88 88

    xbox-01 network object

    NAT (private, outside) interface static service udp 3074-3074

    xbox-02 network object

    NAT (private, outside) interface static service tcp 3074-3074

    xbox-03 network object

    NAT (private, outside) interface static tcp domain domain service

    xbox-04 network object

    field of the udp NAT (private, foreign) of the static interface function

    network server-03 object

    NAT (private, outside) interface static tcp https https service

    network server-04 object

    Static NAT (private, outside) interface service tcp ssh 2322

    network server-05 object

    NAT (private, outside) interface static 5900 5900 tcp service

    Desktop Network object

    NAT (private, outside) interface static service tcp 3389 3389

    kayla network object

    NAT (private, outside) interface static service udp 5852 5852

    Timeout xlate 03:00

    Timeout conn 01:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02

    Sunrpc timeout 0:10:00 h323 0:05:00 h225 mgcp from 01:00 0:05:00 mgcp-pat 0:05:00

    Sip timeout 0:30:00 sip_media 0:02:00 prompt Protocol sip-0: 03:00 sip - disconnect 0:02:00

    Timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute

    timeout tcp-proxy-reassembly 0:01:00

    dynamic-access-policy-registration DfltAccessPolicy

    AAA authentication enable LOCAL console

    AAA authentication http LOCAL console

    the ssh LOCAL console AAA authentication

    AAA authentication LOCAL telnet console

    Enable http server

    http 192.168.1.0 255.255.255.248 management

    redirect http outside 80

    location of SNMP server on the Office floor

    SNMP Server contact [email protected] / * /

    Community SNMP-server

    Server enable SNMP traps snmp authentication linkup, linkdown cold start

    No vpn sysopt connection permit

    Crypto ipsec transform-set ikev1 SHA-ESP-3DES esp-3des esp-sha-hmac

    Crypto-map dynamic outside_dyn_map pfs set 20 Group1

    Crypto-map dynamic outside_dyn_map 20 set transform-set ESP-3DES-SHA ikev1

    life together - the association of security crypto dynamic-map outside_dyn_map 20 28800 seconds

    Crypto-map dynamic outside_dyn_map 20 kilobytes of life together - the association of safety 4608000

    map outside_map 65535-isakmp ipsec crypto dynamic outside_dyn_map

    outside_map interface card crypto outside

    Crypto ikev1 allow outside

    IKEv1 crypto policy 10

    preshared authentication

    3des encryption

    sha hash

    Group 2

    life 86400

    Telnet timeout 5

    SSH 192.168.1.0 255.255.255.248 management

    SSH 0.0.0.0 0.0.0.0 outdoors

    SSH timeout 30

    Console timeout 30

    access to administration management

    dhcpd dns 24.205.1.14 66.215.64.14

    dhcpd ping_timeout 750

    dhcpd field xxxxxxxx.dyndns.org

    dhcpd outside auto_config

    !

    dhcpd manage 192.168.1.4 - 192.168.1.5

    dhcpd enable management

    !

    dhcpd address private 192.168.10.20 - 192.168.10.30

    enable private dhcpd

    !

    dhcpd 192.168.20.2 public address - 192.168.20.30

    dhcpd enable Public

    !

    a basic threat threat detection

    statistical threat detection port

    Statistical threat detection Protocol

    Statistics-list of access threat detection

    no statistical threat detection tcp-interception

    Server NTP 192.43.244.18

    Server NTP 129.6.15.28

    WebVPN

    internal Home_VPN group strategy

    attributes of Group Policy Home_VPN

    value of 8.8.8.8 DNS Server 4.2.2.2

    Ikev1 VPN-tunnel-Protocol without ssl-client

    Split-tunnel-policy tunnelspecified

    value of Split-tunnel-network-list Home_VPN_splitTunnelAcl

    value by default-field www.xxxxxx.com

    the address value IPPOOL pools

    WebVPN

    the value of the URL - list ClientlessBookmark

    political group internal kikou

    group attributes political kikou

    value of 8.8.8.8 DNS Server 4.2.2.2

    Ikev1 VPN-tunnel-Protocol

    Split-tunnel-policy tunnelspecified

    value of Split-tunnel-network-list KaileY_splitTunnelAcl

    XXXXXXX.dyndns.org value by default-field

    username scottrog encrypted password privilege 0 xxxxxxxxxxxxxx

    user_name john encrypted password privilege 0 xxxxxxxxxxxxxxx

    username joek encrypted password privilege 0 xxxxxxxxxxxx

    eostrike encrypted xxxxxxxxxxxx privilege 15 password username

    username almostsi encrypted password privilege 0 xxxxxxxxxxxxxx

    username ezdelarosa password xxxxxxxxxxxxxxencrypted privilege 0

    type tunnel-group Home_VPN remote access

    attributes global-tunnel-group Home_VPN

    IPPOOL address pool

    LOCAL authority-server-group

    authorization-server-group (outside LOCAL)

    Group Policy - by default-Home_VPN

    authorization required

    IPSec-attributes tunnel-group Home_VPN

    IKEv1 pre-shared-key *.

    type tunnel-group SSLClientProfile remote access

    tunnel-group SSLClientProfile webvpn-attributes

    enable SSLVPNClient group-alias

    tunnel-group type ClientLESS remote access

    tunnel-group kanazoé type remote access

    attributes global-tunnel-group kanazoé

    address VPN_POOL pool

    by default-group-policy kikou

    tunnel-group KaileY ipsec-attributes

    IKEv1 pre-shared-key *.

    by default-group Home_VPN tunnel-Group-map

    !

    !

    context of prompt hostname

    call-home

    Profile of CiscoTAC-1

    no active account

    http https://tools.cisco.com/its/service/oddce/services/DDCEService destination address

    email address of destination [email protected] / * /

    destination-mode http transport

    Subscribe to alert-group diagnosis

    Subscribe to alert-group environment

    Subscribe to alert-group monthly periodic inventory

    monthly periodicals to subscribe to alert-group configuration

    daily periodic subscribe to alert-group telemetry

    Cryptochecksum:438ed6084bb3dc956574b1ce83f52b86

    : end

    ASA5505 #.

    Here are the declarations of NAT for your first question:

    network object obj - 192.168.100.0

    255.255.255.0 subnet 192.168.100.0

    NAT (private, foreign) source static obj - 192.168.10.0 obj - 192.168.10.0 destination static obj - 192.168.50.0 obj - 192.168.50.0

    NAT (private, foreign) source static obj - 192.168.10.0 obj - 192.168.10.0 destination static obj - 192.168.100.0 obj - 192.168.100.0

    And 'clear xlate' after the above and that should fix your first question.

    I would check your second question and get back to you shortly.

  • I will always have access to my Hotmail account after the passage of the ISP to Comcast?

    original title: I change my comcast.

    I currently have to access my e-mail through hotmail... I have 2 accounts

    1 year @msn.com

    2nd year @q.com

    Once we change to comcast can I still access my accounts via www.hotmail.com

    or I have to edit and convert to an account @comcast.net?

    your hotmails are stored on the server of microsoft, which you can access via any computer and any internet service provider.

    so you will always have access to them after the engagement of the ISP.

    However, service provider Internet also provides you with courier owners services, like comcast will be.    These emails will have your name or handle @ .com (name of the Internet service provider)

    When you switch from one ISP to another, you may lose access to the main email account that they you provided as a customer.  If you have email messages on the server of your isp, call and ask them if you will still have access to it or you may have a software to transfer your emails on your email account with your new ISP from comcast.

    so that you won't lose your hotmails, you could lose your emails in your main account.

  • I can't access my old hotmail account my password does not work my secret question

    Im trying to connect to my old account * address email is removed from the privacy * but look like someone hacked my account and change my password and my question secret and it is where I have all my important contacts I don't want to lose this account please someone can help me can I get my password reset at this email

    http://www.windowslivehelp.com/forums.aspx?ProductID=1

    They will help you when repost you your question in the Forums above for Hotmail.

    See you soon.

    Mick Murphy - Microsoft partner

  • Need help to access a different drive

    I connected a hard drive in XP on a computer that is running 7.  How to restart the computer to run under the XP disc?

    Hello

    That one disc at a time can be C: and it seems that Windows 7 and XP have been installed
    in this way, then you will need to pass the cables then XP will start as C: and, of course, Windows 7
    then wouldn't boot.

    ---------------------------

    How to set up a Dual Boot Installation with Windows 7 and XP
    http://www.SevenForums.com/tutorials/8057-dual-boot-installation-Windows-7-XP.html

    Definitive dual-booting guide: Windows 7, Linux, Vista and XP step-by-step
    http://apcmag.com/the_definitive_dualbooting_guide_linux_vista_and_xp_stepbystep.htm

    Dual Boot computer preinstalled Windows 7 with XP
    http://www.howtogeek.com/HOWTO/8790/dual-boot-your-pre-installed-Windows-7-computer-with-XP/

    ----------------------------

    How to create a multiple-boot system in Windows XP
    http://support.Microsoft.com/kb/306559

    EasyBCD - free - response of award-winning several NeoSmart Technologies to take control of
    your bootloader. EasyBCD extends and rearranges the Windows Vista/Windows 7 BCD bootloader,
    and with EasyBCD, almost anything is possible. Install and configure a dual-boot between
    Windows 7, Windows Vista, older versions of Windows like XP & 2003, Linux, Ubuntu, BSD,
    and Mac OS X is a breeze. You just point & click and EasyBCD does the rest. EasyBCD is free for the
    private, non-commercial use.
    http://NeoSmart.NET/DL.php?id=1

    Consult the EasyBCD Forums and support.
    http://NeoSmart.NET/forums/

    I hope this helps.

    Rob Brown - Microsoft MVP<- profile="" -="" windows="" expert="" -="" consumer="" :="" bicycle="" -="" mark="" twain="" said="" it="">

Maybe you are looking for

  • RS 232 + Camera

    Hello everyone, I have two questions:1 - How can I save the data of the serial RS 232 ports on labview?2 - How can I do a camera on labview and save the video.Thank you

  • How to remove a contact from my hotmail account?

    This contact is suddenly appeared in the contact list in my hotmail account only in creating a new message.  I was not able to remove it.  Any suggestions?  Thank you

  • Quad core CPU in x230T?

    I realize that even if it were possible, cooling would be the main problem. But I'm curious to know if, say, an i7-3612QM might work in the socket on the mobo. It is rated at 35W, just like the i5 - 3320 m currently installed in mine. Via Intel ARK,

  • Problems of photo research and sharing

    Everything I click on has some sort of problem. missing live Windows of old dill adobe can't find where to change my credit card information for updating of payment for more storage. Shoot, I want to just send you some pictures. Can someone hel p me

  • HP Pavilion f037cl 17: HP Pavilion 17-f037cl Windows 7 64-bit driver ACPI SMB0001

    HP Pavilion f037cl 17 came pre installed with Windows 8.1 and the customer wanted windows 7 I installed Windows 7 64-bit I found all the drivers except the following. Unknown device: pilot ACPI\SMB0001 * SMB0001 is the hardware ID Any help would be a


HashFlare