Office timeout

We receive the following message on a few linked clone desktops: this office has no available source or it has expired. Try to connect to this desktop computer later

Really need a lot more information, but...

You must open the vmware view console click on the tab 'machines'... you can pick up your vm service and watch the status on the RIGHT side.

available/disconnected/already used / maintenance mode/customization etc...

If its available State - and yet, the user cannot connect to the virtual machine. Open the console on this VMS in Vcenter login as administrator, and then see what happens.

You should maybe just reinstall the VMware tools and Agent in the picture and re deploy--if it is ongoing.

Tags: VMware

Similar Questions

  • 6310 office all --one installs: Visual C++ run error

    Hi all:

    I just bought a new computer (Dell XPS 720), with Professional Windows 64 - Bit SP1, and I get an error when trying to install the OfficeJet 6310 All in one software (drivers and software for scanning, etc...).

    On the HP site, I found the OfficeJet 6310 all in one software, selected Windows 64-bit version and downloaded.

    When I try to install, I get:

    Visual C++ Runtime Library

    Runtime error!

    Program:

    C:\users\username\Appdata\local\Temp\7zS5C1E\Setup.exe

    This application has requested the execution in an unusual way.

    For more information, contact the application support team.

    Things I've tried so far:

    1 remove all the Appdata\local\temp installation folder

    2. in the setup.exe from the installation in App\data\local\temp folder, right click on the exe files and select "Run as Administrator"

    3 made a full chkdsk on C:\ (control of start time). No errors where found.

    4 downloaded the tool HP Assistant, let it detect the 6310 printer (who does) and let it download the software... same error in installation.

    Am I missing an older Visual C++ library? Or .net Framework?

    Thank you in advance for any help you can provide.

    Thank you.

    Here is a dump of Minitoolbox (list of the last 10 observer of events, list of installed programs, user list, Partitions and memory size of the newspaper, the Minidump file list):

    MiniToolBox by Farbar Version: 21/07/2014
    Run by company (Administrator) on 23/08/2014 14:58:20
    From the 'C:\Users\Enterprise\Downloads '.
    Microsoft Windows 7 Professional Service Pack 1 (X 64)
    Boot Mode: Normal
    ***************************************************************************

    ========================= Event log errors: ===============================

    Application errors:
    ==================
    Error: (23/08/2014 14:32:32) (Source: Application error) (user :)
    Description: Failing the application name: ZeroConfigService.exe, version: 16.1.0.0, time stamp: 0x51ba3d4e
    Name of the failed module: MurocApi.dll, version: 16.1.0.0, time stamp: 0x51ba3c49
    Exception code: 0xc0000005
    Offset: 0 x 0000000000026570
    ID of the process failed: 0x9a0
    Start time of application vulnerabilities: 0xZeroConfigService.exe0
    The failing application path: ZeroConfigService.exe1
    Path of the failing module: ZeroConfigService.exe2
    Report ID: ZeroConfigService.exe3

    Error: (23/08/2014 14:32:31) (Source: WinMgmt) (user :)
    Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA 'Win32_Processor' AND TargetInstance.LoadPercentage > 990 x 80041003

    Error: (23/08/2014 14:26:19) (Source: Application error) (user :)
    Description: Failing application name: Setup.exe_HP Installer, version: 13.0.445.0, time stamp: 0x4a734121
    The failed module name: Setup.exe, version: 13.0.445.0, time stamp: 0x4a734121
    Exception code: 0 x 40000015
    Offset: 0x000a6def
    ID of the process failed: 0x9b0
    Start time of application vulnerabilities: 0xSetup.exe_HP Installer0
    The failing application path: Setup.exe_HP Installer1
    Path of the failing module: Setup.exe_HP Installer2
    Report ID: Setup.exe_HP Installer3

    Error: (23/08/2014 14:23:41) (Source: WinMgmt) (user :)
    Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA 'Win32_Processor' AND TargetInstance.LoadPercentage > 990 x 80041003

    Error: (23/08/2014 13:58:58) (Source: Application error) (user :)
    Description: Failing application name: fsx.exe, version: 10.0.61637.0, time stamp: 0x46fadb14
    The failed module name: unknown, version: 0.0.0.0, time stamp: 0x00000000
    Exception code: 0xc0000005
    Offset: 0x752fcb49
    ID of the process failed: 0 x 878
    Start time of application vulnerabilities: 0xfsx.exe0
    The failing application path: fsx.exe1
    Path of the failing module: fsx.exe2
    Report ID: fsx.exe3

    Error: (23/08/2014 13:45:28) (Source: Application error) (user :)
    Description: Failing application name: Setup.exe_HP Installer, version: 13.0.445.0, time stamp: 0x4a734121
    The failed module name: Setup.exe, version: 13.0.445.0, time stamp: 0x4a734121
    Exception code: 0 x 40000015
    Offset: 0x000a6def
    ID of the process failed: 0x20bc
    Start time of application vulnerabilities: 0xSetup.exe_HP Installer0
    The failing application path: Setup.exe_HP Installer1
    Path of the failing module: Setup.exe_HP Installer2
    Report ID: Setup.exe_HP Installer3

    Error: (21/08/2014 20:17:27) (Source: Hello Service) (user :)
    Description: Error of scheduling tasks: m-> NextScheduledSPRetry 8034

    Error: (21/08/2014 20:17:27) (Source: Hello Service) (user :)
    Description: Error of scheduling tasks: m-> NextScheduledEvent 8034

    Error: (21/08/2014 20:17:27) (Source: Hello Service) (user :)
    Description: Job scheduling error: continuously occupied for more than a second

    Error: (21/08/2014 20:17:26) (Source: Hello Service) (user :)
    Description: Error of scheduling tasks: m-> NextScheduledSPRetry 7020

    System errors:
    =============
    Error: (23/08/2014 14:32:38) (Source: Service Control Manager) (user :)
    Description: The service of Intel (r) PROSet/Wireless Zero Configuration Service ended unexpectedly. It has done this 1 time.

    Error: (20/08/2014 09:22:18) (Source: volsnap) (user :)
    Description: The shadow copies of volume C: was abandoned because the shadow copy storage could not grow due to a user imposed limit.

    Error: (19/08/2014 18:41:07) (Source: DCOM) (user :)
    Description: {209500FC-6B45-4693-8871-6296C4843751}

    Error: (17/08/2014 16:36:37) (Source: Service Control Manager) (user :)
    Description: The service platform of McAfee Services could not start because of the following error:
    % 1053

    Error: (17/08/2014 16:36:37) (Source: Service Control Manager) (user :)
    Description: A timeout was reached (30000 milliseconds) waiting for the service platform of McAfee Services to connect.

    Error: (17/08/2014 16:36:37) (Source: Service Control Manager) (user :)
    Description: The service platform of McAfee Services could not start because of the following error:
    % 1053

    Error: (17/08/2014 16:36:37) (Source: Service Control Manager) (user :)
    Description: A timeout was reached (30000 milliseconds) waiting for the service platform of McAfee Services to connect.

    Error: (17/08/2014 16:36:37) (Source: DCOM) (user :)
    Description: 1053mcpltsvc {20966775-18A4-4299-B8E3-772C336B52A7}

    Error: (17/08/2014 14:00:30) (Source: disk) (user :)
    Description: The driver detected a controller on \Device\Harddisk1\DR1 error.

    Error: (16/08/2014 18:44:10) (Source: disk) (user :)
    Description: The driver detected a controller on \Device\Harddisk1\DR1 error.

    Sessions of Microsoft Office:
    =========================
    Error: (23/08/2014 14:32:32) (Source:)(User:)) Application error
    Description: ZeroConfigService.exe16.1.0.051ba3d4eMurocApi.dll16.1.0.051ba3c49c000000500000000000265709a001cfbf08f27b9b7dC:\Program Files\Intel\WiFi\bin\ZeroConfigService.exeC:\Program Files\Intel\WiFi\bin\MurocApi.dll39763e87-2afc-11e4-853f-a0a8cd91ae9b

    Error: (23/08/2014 14:32:31) (Source: WinMgmt)(User:))
    Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA 'Win32_Processor' AND TargetInstance.LoadPercentage > 990 x 80041003

    Error: (23/08/2014 14:26:19) (Source:)(User:)) Application error
    Description: Setup.exe_HP Installer13.0.445.04a734121Setup.exe13.0.445.04a73412140000015000a6def9b001cfbf081a0bac06C:\Users\Enterprise\AppData\Local\Temp\7zS5C1E\Setup.exeC:\Users\Enterprise\AppData\Local\Temp\7zS5C1E\Setup.exe5b4bb3e7-2afb-11e4-be56-a0a8cd91ae9b

    Error: (23/08/2014 14:23:41) (Source: WinMgmt)(User:))
    Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA 'Win32_Processor' AND TargetInstance.LoadPercentage > 990 x 80041003

    Error: (23/08/2014 13:58:58) (Source:)(User:)) Application error
    Description: fsx.exe10.0.61637.046fadb14unknown0.0.0.000000000c0000005752fcb4987801cfbee06a8bfc5cC:\Flight\FSX\fsx.exeunknown892aa068-2af7-11e4-9df7-a0a8cd91ae9b

    Error: (23/08/2014 13:45:28) (Source:)(User:)) Application error
    Description: Setup.exe_HP Installer13.0.445.04a734121Setup.exe13.0.445.04a73412140000015000a6def20bc01cfbf01e99fff41C:\Users\ENTERP~1\AppData\Local\Temp\7zS5C1E\Setup.exeC:\Users\ENTERP~1\AppData\Local\Temp\7zS5C1E\Setup.exea65c3fa2-2af5-11e4-9df7-a0a8cd91ae9b

    Error: (21/08/2014 20:17:27) (Source: Bonjour Service)(User:))
    Description: Error of scheduling tasks: m-> NextScheduledSPRetry 8034

    Error: (21/08/2014 20:17:27) (Source: Bonjour Service)(User:))
    Description: Error of scheduling tasks: m-> NextScheduledEvent 8034

    Error: (21/08/2014 20:17:27) (Source: Bonjour Service)(User:))
    Description: Job scheduling error: continuously occupied for more than a second

    Error: (21/08/2014 20:17:26) (Source: Bonjour Service)(User:))
    Description: Error of scheduling tasks: m-> NextScheduledSPRetry 7020

    = Programs installed =.
    64-bit HP CIO components installer (Version: 6.2.1 - Hewlett-Packard) hidden
    Accidental damage Services Agreement (HKLM-x32\...\{EF85FEF4-EB92-4075-A6D2-5F519BB30A2C)} (Version: 2.0.0 - Dell Inc.)
    Adobe Flash Player ActiveX (ActiveX of Flash Player HKLM-x32\...\Adobe) 13 (Version: 13.0.0.182 - Adobe Systems Incorporated)
    Adobe Flash Player Plugin (Flash Player Plugin HKLM-x32\...\Adobe) 14 (Version: 14.0.0.179 - Adobe Systems Incorporated)
    Adobe Reader MUI of XI (HKLM-x32\...\{AC76BA86-7AD7-FFFF-7B44-AB0000000001)} (Version: 11.0.00 - Adobe Systems Incorporated)
    {Adobe Reader XI (11.0.08) (HKLM-x32\...\{AC76BA86-7AD7-1033-7B44-AB0000000001)} (Version: 11.0.08 - Adobe Systems Incorporated)
    Aerosoft - Airbus extended X - FSX (HKLM-x32\...\Airbus extended X - FSX) (Version: 1.16 - Aerosoft)
    Aerosoft - FlightSim order 9 (HKLM-x32\...\{F941AABE-E868-42D9-9F38-884250F7898A)} (Version: 9.4.0.0 - aerosoft)
    Aerosoft - Mega Airport Amsterdam FSX (HKLM-x32\...\{0A297C87-BF52-43FD-AD75-EE72228E4457)} (Version: 1.04 - aerosoft)
    {Aerosoft - Professional Flight Planner X (HKLM-x32\...\{1a5d2729-4a3b-4cd5-85c8-4896fd44b78d)} (Version: 1.15 - aerosoft)
    AIO_CDB_Software (Version 32 x: 130.0.365.000 - Hewlett-Packard) hidden
    AivlaSoft (HKLM-x32\...\AivlaSoft EFB) EFBS (Version: 1.5.1 - AivlaSoft GmbH)
    Apple Application Support (HKLM-x32\...\{78002155-F025-4070-85B3-7C0453561701)} (Version: 3.0.6 - Apple Inc.)
    Apple Mobile Device Support (HKLM\...\{6AF2AC2A-3532-43FD-9F4D-BDC9C0D724C7)} (Version: 7.1.2.6 - Apple Inc.)
    Apple Software Update (HKLM-x32\...\{789A5B64-9DD9-4BA5-915A-F0FC0A1B7BFE)} (Version: 2.1.3.127 - Apple Inc.)
    ARUBA - Reina Beatrix Intl' FSX - SP2 1.0 (HKLM-x32\...\tsimtncaxx) (Version :-)
    BancTec Service Agreement (HKLM-x32\...\{42D68A86-DB1C-4256-B8C9-5D0D92919AF5)} (Version: 2.0.0 - Dell Inc.)
    BOINC (HKLM\...\{D0183F8F-46BB-409F-9CD7-FB43F1A4279B)} (Version: 7.2.42 - laboratory of space science, U.C. Berkeley)
    Hello (HKLM\...\{6E3610B2-430D-4EB0-81E3-2B57E8B9DE8D)} (Version: 3.0.0.10 - Apple Inc.)
    CANCUN INTL' 2010 FSX (HKLM-x32\...\tsimmmun201xx) (Version :-)
    CCleaner (HKLM\...\CCleaner) (Version: 4.16 - Piriform)
    All Business Service Agreement (HKLM-x32\...\{0ECFCB07-9BFE-4970-ACA1-D568D982760B)} (Version: 2.0.0 - Dell Inc.)
    Home of consumers (HKLM-x32\...\{F47C37A4-7189-430A-B81D-739FF8A7A554) Service Agreement} (Version: 2.0.0 - Dell Inc.)
    Curaçao - Hato Intl' airport FSX-X-generation 2.0 (HKLM-x32\...\tsimtnccxx) (Version :-)
    Reference Dell backup and restore - Software Support (HKLM-x32\...\{A9668246-FB70-4103-A1E3-66C9BC2EFB49)} (Version: 1.7.1.2 - Dell Inc.)
    Reference Dell backup and restore (HKLM-x32\...\{0ED7EE95-6A97-47AA-AD73-152C08A15B04)} (Version: 1.7.1.2 - Dell Inc.)
    Reference Dell custom help (Version: 16.01.0000.0213 - Intel Corporation) hidden
    Reference Dell digital delivery (HKLM-x32\...\{D850CB7E-72BC-4510-BA4F-48932BFAB295)} (Version: 2.9.901.0 - products from Dell, LP)
    Reference Dell Edoc Viewer (HKLM\...\{8EBA8727-ADC2-477B-9D9A-1A1836BE4E05)} (Version: 1.0.0 - Dell Inc.)
    Dell Home Service Agreement (HKLM-x32\...\{AB2FDE4F-6BED-4E9E-B676-3DCCEBB1FBFE) systems} (Version: 2.0.0 - Dell Inc.)
    Dropbox (HKCU\...\Dropbox) (Version: 2.10.27 - Dropbox, Inc.)
    DSC/AA Factory Setup (Version: 3.5.6426.22 - PC-Doctor, Inc..) Hidden
    FBackup 5 (Version 32 x: 5.1.555 - Softland) hidden
    {FBackup 5.1 (HKLM-x32\...\{2d5ca467-dae5-4f53-bfe8-7642ce4ace98)} (Version: 5.1.555.0 - Softland)
    {Flight Simulator X (HKLM-x32\...\RTMshadow_{A9729B90-D37B-4A69-B66A-7436AC1F7274)} (Version :-)
    {Flight Simulator X Service Pack 1 (HKLM-x32\...\SP1shadow_{A9729B90-D37B-4A69-B66A-7436AC1F7274)} (Version :-)
    GSX (GSX FSX_is1 HKLM-x32\...\FSDreamTeam) FSX FSDreamTeam (Version: 1.8.9.1 - VIRTUALI Sagl)
    FSDreamTeam OHareX FSX (HKLM-x32\...\FSDreamTeam OHareX FSX_is1) (Version: 2.3.4 - VIRTUALI Sagl)
    Google Chrome (chromium HKLM-x32\...\Google) (Version: 36.0.1985.143 - Google Inc.)
    Google Helper update (Version 32 x: 1.3.24.15 - Google Inc.) Hidden
    Intel Chipset Device Software (Version: 10.0.13 - Intel Corporation) hidden
    Intel Chipset Device Software (Version 32 x: 10.0.13 - (r) Corporation) hidden
    Intel (r) components of management engine (HKLM\...\{1CEAC85D-2590-4760-800F-8DE5E91F3700)} (Version: 10.0.0.1168 - Intel Corporation)
    Intel (r) components engine management (Version: 1.0.0.0 - Intel Corporation) hidden
    Intel (r) components engine management (Version: 10.0.0.1168 - Intel Corporation) hidden
    Intel (r) PRO/Wireless Driver (Version: 16.01.0000.0465 - Intel Corporation) hidden
    Intel (r) PROSet/Wireless Software for Bluetooth (r) technology (HKLM\...\{302600C1-6BDF-4FD1-1306-148929CC1385)} (Version: 3.1.1306.0352 - Intel Corporation)
    Intel(r) Rapid Storage Technology (HKLM\...\{409CB30E-E457-4008-9B1A-ED1B9EA21140)} (Version: 12.0.2.1001 - Intel Corporation)
    Intel(r) Rapid Storage Technology (Version: 12.0.2.1001 - Intel Corporation) hidden
    Manager Update Intel (r) (HKLM-x32\...\{12914061-EB9B-4AE7-AC7E-0B8A607C7DF4)} (Version: 2.3.1338 - Intel Corporation)
    {Intel (r) USB 3.0 eXtensible Host Controller Driver (HKLM-x32\...\{240C3DDD-C5E9-4029-9DF7-95650D040CF2)} (Version: 2.5.0.19 - Intel Corporation)
    Intel® PROSet/Wireless Software (HKLM-x32\...\{5e6f2003-957a-4b95-a1d7-4abec0ed574d)} (Version: 16.1.0 - Intel Corporation)
    Intel® PROSet/Wireless WiFi software (Version: 16.01.0000.0213 - Intel Corporation) hidden
    Intel® Trusted Connect Customer Service (Version: 1.35.127.1 - Intel Corporation) hidden
    iTunes (HKLM\...\{77DE5105-D05E-448C-96CB-7FA381903753)} (Version: 11.3.1.2 - Apple Inc.)
    LastPass (uninstall only) (HKLM-x32\...\LastPass) (Version:-LastPass)
    McAfee LiveSafe - Internet Security (HKLM-x32\...\MSC) (Version: 12.8.958 - McAfee, Inc..)
    Microsoft .NET Framework 4.5.1 (HKLM\...\{92FB6C44-E685-45AD-9B20-CADF4CABA132} - 1033) (Version: 4.5.50938 - Microsoft Corporation)
    Microsoft .NET Framework 4.5.1 (Version: 4.5.50938 - Microsoft Corporation) hidden
    Microsoft Flight Simulator X (Version 32 x: 10.0.60905 - Microsoft Game Studios) hidden
    {Microsoft Flight Simulator x: Acceleration (HKLM-x32\...\FlightSim_{A9729B90-D37B-4A69-B66A-7436AC1F7274)} (Version: 10.0.61637.0 - Microsoft Game Studios)
    Microsoft Flight Simulator x: Acceleration (Version 32 x: 10.0.61637.0 - Microsoft Game Studios) hidden
    Microsoft Office Professional Plus 2013 - en - us (HKLM\...\ProPlusRetail - en - us) (Version: 15.0.4631.1004 - Microsoft Corporation)
    Microsoft Visual C++ 2005 Redistributable (HKLM-x32\...\{7299052b-02a4-4627-81f2-1818da5d550d)} (Version: 8.0.56336 - Microsoft Corporation)
    {Microsoft Visual C++ 2008 Redistributable - x 64 9.0.21022 (HKLM\...\{350AA351-21FA-3270-8B7A-835434E766AD)} (Version: 9.0.21022 - Microsoft Corporation)
    {Microsoft Visual C++ 2008 Redistributable - x 64 9.0.30729.17 (HKLM\...\{8220EEFE-38CD-377E-8595-13398D740ACE)} (Version: 9.0.30729 - Microsoft Corporation)
    {Microsoft Visual C++ 2008 Redistributable - x 64 9.0.30729.4148 (HKLM\...\{4B6C7001-C7D6-3710-913E-5BC23FCE91E6)} (Version: 9.0.30729.4148 - Microsoft Corporation)
    {Microsoft Visual C++ 2008 Redistributable - x 86 9.0.21022 (HKLM-x32\...\{FF66E9F6-83E7-3A3E-AF14-8DE9A809A6A4)} (Version: 9.0.21022 - Microsoft Corporation)
    {Microsoft Visual C++ 2008 Redistributable - x 86 9.0.30729.17 (HKLM-x32\...\{9A25302D-30C0-39D9-BD6F-21E6EC160475)} (Version: 9.0.30729 - Microsoft Corporation)
    {Microsoft Visual C++ 2008 Redistributable - x 86 9.0.30729.4148 (HKLM-x32\...\{1F1C2DFC-2D24-3E06-BCB8-725134ADF989)} (Version: 9.0.30729.4148 - Microsoft Corporation)
    {Microsoft Visual C++ 2010 x 64 Redistributable - 10.0.30319 (HKLM\...\{DA5E371C-6333-3D8A-93A4-6FD5B20BCC6E)} (Version: 10.0.30319 - Microsoft Corporation)
    {Microsoft Visual C++ 2010 x 86 Redistributable - 10.0.40219 (HKLM-x32\...\{F0C3E5D1-1ADE-321E-8167-68EF0DE699A5)} (Version: 10.0.40219 - Microsoft Corporation)
    {Microsoft Visual C++ Redistributable (x 64) 2012 - 11.0.60610 (HKLM-x32\...\{9634d50a-0c4d-4f52-8a9f-894a2baae370)} (Version: 11.0.60610.1 - Microsoft Corporation)
    {Microsoft Visual C++ Redistributable (x 86) 2012 - 11.0.51106 (HKLM-x32\...\{8e70e4e1-06d7-470b-9f74-a51bef21088e)} (Version: 11.0.51106.1 - Microsoft Corporation)
    {Microsoft Visual C++ Redistributable (x 86) 2012 - 11.0.60610 (HKLM-x32\...\{307a22b8-8353-4c5e-b67b-2404c5734558)} (Version: 11.0.60610.1 - Microsoft Corporation)
    Microsoft Visual C++ 2012 x 64 extra TIME - 11.0.60610 (Version: 11.0.60610 - Microsoft Corporation) hidden
    Microsoft Visual C++ 2012 x 64 minimum - 11.0.60610 (Version: 11.0.60610 - Microsoft Corporation) hidden
    Microsoft Visual C++ 2012 x 86 additional TIME - 11.0.60610 (Version 32 x: 11.0.60610 - Microsoft Corporation) hidden
    Microsoft Visual C++ 2012 x 86 minimum - 11.0.60610 (Version 32 x: 11.0.60610 - Microsoft Corporation) hidden
    MSXML 4.0 SP2 (KB954430) (HKLM-x32\...\{86493ADD-824D-4B8E-BD72-8C5DCDC52A71)} (Version: 4.20.9870.0 - Microsoft Corporation)
    MSXML 4.0 SP2 (KB973688) (HKLM-x32\...\{F662A8E6-F4DC-41A2-901E-8C11F044BDEC)} (Version: 4.20.9876.0 - Microsoft Corporation)
    MSXML 4.0 SP2 Parser and SDK (HKLM-x32\...\{716E0306-8318-4364-8B8F-0CC4E9376BAC)} (Version: 4.20.9818.0 - Microsoft Corporation)
    My Dell (HKLM\...\PC-Doctor for Windows) (Version: 3.5.6426.22 - PC-Doctor, Inc..)
    Navigraph graphic 4 (HKLM-x32\...\{DA4F6264-B078-4A67-B0FD-2057AC3A5119)} (Version: 4.1.1.8 - Navigraph)
    FMS Navigraph 1.0.11.0603 Data Manager (HKLM-x32\...\{7E4D5716-374A-4DB6-90CF-D2AEB67362CE}_is1) (Version: 1.0.11.0603 - Navigraph)
    Network64 (Version: 130.0.572.000 - Hewlett-Packard) hidden
    NVIDIA 3D Vision Controller Driver 332.21 (HKLM\...\{B2FE1952-0186-46C3-BAEC-A80AA35AC5B8}_Display.NVIRUSB) (Version: 332.21 - NVIDIA Corporation)
    NVIDIA 3D Vision Driver 332.66 (HKLM\...\{B2FE1952-0186-46C3-BAEC-A80AA35AC5B8}_Display.3DVision) (Version: 332.66 - NVIDIA Corporation)
    332.66 NVIDIA Control Panel (Version: 332.66 - NVIDIA Corporation) hidden
    NVIDIA Graphics Driver 332.66 (HKLM\...\{B2FE1952-0186-46C3-BAEC-A80AA35AC5B8}_Display.Driver) (Version: 332.66 - NVIDIA Corporation)
    NVIDIA driver HD Audio 1.3.30.1 (HKLM\...\{B2FE1952-0186-46C3-BAEC-A80AA35AC5B8}_HDAudio.Driver) (Version: 1.3.30.1 - NVIDIA Corporation)
    NVIDIA install the Application (Version: 2.1002.133.889 - NVIDIA Corporation) hidden
    NVIDIA® PhysX™ (Version 32 x: 9.13.1220 - NVIDIA Corporation) hidden
    NVIDIA PhysX System Software 9.13.1220 (HKLM\...\{B2FE1952-0186-46C3-BAEC-A80AA35AC5B8}_Display.PhysX) (Version: 9.13.1220 - NVIDIA Corporation)
    NVIDIA Stereoscopic 3D Driver (Version 32 x: 7.17.13.3266 - NVIDIA Corporation) hidden
    Update NVIDIA 1.15.2 (HKLM\...\{B2FE1952-0186-46C3-BAEC-A80AA35AC5B8}_Display.Update) (Version: 1.15.2 - NVIDIA Corporation)
    Update NVIDIA components (Version: 1.15.2 - NVIDIA Corporation) hidden
    Click-to-Run extensibility Office 15 component (Version 32 x: 15.0.4631.1004 - Microsoft Corporation) hidden
    Component of Click-to-Run Licensing Office 15 (Version: 15.0.4631.1004 - Microsoft Corporation) hidden
    Click-to-Run location Office 15 component (Version 32 x: 15.0.4631.1004 - Microsoft Corporation) hidden
    OpusFSX for FSX and Prepar3D flight simulators (HKLM-x32\...\{7253F140-4A4B-4043-8986-1ABF2A60C96F)} (Version: 3.50.0 - Opus Software Limited)
    Picasa 3 (HKLM-x32\...\Picasa 3) (Version: 3.9 - Google, Inc..)
    PMDG 737 NGX (HKLM-x32\...\{C7EE862A-D83D-4A9F-B746-CBDE39BD7001) RTM 6700} (Version: 1.00.3219 - PMDG Simulations, LLC.)
    PMDG 737 NGX 8900 (HKLM-x32\...\{20708FD5-E94D-4097-A21E-E28564CDBC06)} (Version: 1.00.3219 - PMDG Simulations, LLC.)
    PMDG 747-400/400F for FSX (HKLM-x32\...\{EDCEE320-0FB3-4197-9F86-8C1CCF2278FB)} (Version: 2.10.0040 - Precision Manuals Development Group)
    Basic package of 777-200LR/F of PMDG FSX (HKLM-x32\...\{0F16340B-5B5B-4531-8D87-4952E3BCA6E6)} (Version: 1.10.6061 - PMDG Simulations, LLC.)
    PMDG 777-300ER Expansion (HKLM-x32\...\{E65EFDE6-0864-40BA-8DDF-E31F736D9000)} (Version: 1.10.6061 - PMDG Simulations, LLC.)
    PMDG BAe JS4100 (HKLM-x32\...\{FB647DBE-2231-405D-AC36-C73246CBE305)} (Version: 1.10.1016 - PMDG Simulations, LLC.)
    PMDG_MD11_FSX (HKLM-x32\...\{CED6EAB9-9FFD-44B2-939A-D77905AD35F3)} (Version: 1.20.0055 - Precision Manuals Development Group)
    Service Premium (HKLM-x32\...\{C33AA6D6-F5EC-48F3-AFDC-8141345D473A) Agreement} (Version: 2.0.0 - Dell Inc.)
    QualxServ (HKLM-x32\...\{903679E8-44C8-4C07-9600-05C92654FC50) Service Agreement} (Version: 2.0.0 - Dell Inc.)
    Professional RAAS by FS2Crew (LOCKED) (Professional, HKLM-x32\...\RAAS by FS2Crew (LOCKED)) (Version :-)
    {Real environment Xtreme 2.0 (HKLM-x32\...\{AA9F7D49-5B32-4635-887A-EC0D526D877C)} (Version: 2.0.2010.1027 - Real environment Simulations, Inc..)
    Card reader Realtek (HKLM-x32\...\{5BC2B5AB-80DE-4E83-B8CF-426902051D0A)} (Version: 6.2.9200.30164 - Realtek Semiconductor Corp..)
    Update of essential REX more (HKLM-x32\...\{BD3DA611-2CC6-448B-9891-54030EC39DCD)} (Version: 3.1.2012.1028 - REX Game Studios, LLC.)
    {Shared C Run-time for the x 64 (HKLM\...\{EF79C448-6946-4D71-8134-03407888C054)} (Version: 10.0.0 - McAfee)
    {Skype™ 6.18 (HKLM-x32\...\{7A3C7E05-EE37-47D6-99E1-2EB05A3DA3F7)} (Version: 6.18.106 - Skype Technologies S.A.)
    {Smart technology programming software 7.0.27.13 (HKLM\...\{BD90BC1C-115D-47E1-B85C-07AE182C3AB8)} (Version: 7.0.27.13 - Mad Catz)
    {SnagIt 10.0.1 (HKLM-x32\...\{22FC7536-BE5C-4E88-8069-C24689D34EC5)} (Version: 10.0.1 - TechSmith Corporation)
    Sound Blaster Recon3D PCIe (HKLM-x32\...\{E8AEEA57-B143-45E2-B3CD-7D207F7A7217)} (Version: 1.01.17 - Creative Technology Limited)
    Sound Blaster Recon3D PCIe Extras (HKLM-x32\...\{EC1D58F3-BD94-4CF2-87C2-832985F73E39)} (Version: 1.0 - Creative Technology Limited)
    Speccy (HKLM\...\Speccy) (Version: 1.26 - Piriform)
    Toolbox (Version 32 x: 130.0.648.000 - Hewlett-Packard) hidden
    TOPCAT 2.73 - takeoff and landing performance calculation tool (HKLM-x32\...\TOPCAT) (Version: 2.73 - FlightSimSoft.com Inh.) Christian Grill)
    UltraEdit v14.00 (HKLM-x32\...\{D7A33067-9016-4D52-BC5B-D42E245AD3BA)} (Version: 14.0.0 - IDM Computer Solutions, Inc..)
    VFR Maui X (HKLM-x32\...\VFR Maui X) (Version :-)
    VIRTUALI Addon ManagerX FSX (HKLM-x32\...\VIRTUALI Addon ManagerX FSX_is1) (Version: 2.9.0.24 - VIRTUALI Sagl)
    WebReg (Version 32 x: 130.0.132.017 - Hewlett-Packard) hidden
    {WinZip 14.0 (HKLM-x32\...\{CD95F661-A5C4-44F5-A6AA-ECDD91C240BC)} (Version: 14.0.9029 - WinZip Computing, S.L.)

    ========================= Memory info: ===================================

    Percentage of memory used: 22%
    Physical RAM total: 16335,17 MB
    Available physical RAM: 12599,03 MB
    Total paging file: 32668,52 MB
    Available page file: 28499,51 MB
    Total virtual: 4095,88 MB
    Available virtual: 3977,18 MB

    ========================= Partitions: =====================================

    1 drive c: (OS) (fixed) (Total: 1838.75) (Go free: 1408.8) NTFS
    3 drive e: (Eagle) (fixed) (Total: 698,63) (Go free: 217.4) NTFS
    8 drive j: (drive Seagate Backup Plus) (fixed) (Total: 2794.51) (Go free: 2482.42) NTFS
    9 drive y: (REPRISE) (fixed) (Total: 24.22) (Go free: 13.17) NTFS

    ========================= Users: ========================================

    User accounts for \\ENTERPRISE-PC

    Enterprise Administrator comments
    UpdatusUser

    ========================= Minidump Files ==================================

    No found minidump file

    End of the log *.

    Hi fabio777,

    Welcome to the HP Forums!

    I understand that your HP Officejet 6310 will not install because of a Visual C++ error at time of launch, and I am happy to help you with this installation problem!

    These are certainly good measures to try, after some research, I found this post, Re: Error message Microsoft visual c ++ runtime library, by my colleague @SuperMario1. In my view, will further help the situation.

    I hope to hear from you and thank you for posting!

  • AppPortal of session Timeout

    Hello

    Is it possible for a timeout of session in AppPortal or is this only possible with Web interface?

    Thank you

    Marc

    Hi Marc,

    What I've done in the past, it's a thin Client with ThinShell of installation.

    The customer has been autologin with generic credentials.

    Thinshell would then launch and ask vWorkspace credentials.

    After the user has closed the Office he had initiated through Thinshell, it would be automatically close the Thin Client.

    At this point, the autologins of Thin Client with information to identify generic and we loop new Tower.

    This way when someone has completed their work, after a few seconds the Thin Client is clean and waiting for the next user.

    Thank you, Andrew.

  • Establish a IPsec VPN connection, but remote site can't ping main office

    Hi, I set up connection from site to site IPsec VPN between cisco 892 (main site) router and linksys router wrv210 (remote site). My problem is that I can ping network router wrv210 lan of my main office where is cisco 892 router, but I cannot ping the main site of linksys wrv210 lan (my remote site).

    My configuration on the cisco 892 router:

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-1

    game group-access 103

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-3

    game group-access 106

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-2

    game group-access 105

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-5

    game group-access 108

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-4

    game group-access 107

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-7

    group-access 110 match

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-6

    game group-access 109

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-9

    game group-access 112

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-8

    game group-access 111

    type of class-card inspect entire game SDM_AH

    match the name of group-access SDM_AH

    type of class-card inspect entire game SDM_ESP

    match the name of group-access SDM_ESP

    type of class-card inspect entire game SDM_VPN_TRAFFIC

    match Protocol isakmp

    match Protocol ipsec-msft

    corresponds to the SDM_AH class-map

    corresponds to the SDM_ESP class-map

    type of class-card inspect the correspondence SDM_VPN_PT

    game group-access 102

    corresponds to the SDM_VPN_TRAFFIC class-map

    type of class-card inspect entire game PAC-cls-insp-traffic

    match Protocol cuseeme

    dns protocol game

    ftp protocol game

    h323 Protocol game

    https protocol game

    match icmp Protocol

    match the imap Protocol

    pop3 Protocol game

    netshow Protocol game

    Protocol shell game

    match Protocol realmedia

    match rtsp Protocol

    smtp Protocol game

    sql-net Protocol game

    streamworks Protocol game

    tftp Protocol game

    vdolive Protocol game

    tcp protocol match

    udp Protocol game

    inspect the class-map match PAC-insp-traffic type

    corresponds to the class-map PAC-cls-insp-traffic

    type of class-card inspect correspondence sdm-cls-VPNOutsideToInside-10

    game group-access 113

    type of class-card inspect all sdm-service-ccp-inspect-1 game

    http protocol game

    https protocol game

    type of class-card inspect entire game PAC-cls-icmp-access

    match icmp Protocol

    tcp protocol match

    udp Protocol game

    type of class-card inspect correspondence ccp-invalid-src

    game group-access 100

    type of class-card inspect correspondence ccp-icmp-access

    corresponds to the class-ccp-cls-icmp-access card

    type of class-card inspect correspondence ccp-Protocol-http

    match class-map sdm-service-ccp-inspect-1

    !

    !

    type of policy-card inspect PCB-permits-icmpreply

    class type inspect PCB-icmp-access

    inspect

    class class by default

    Pass

    type of policy-card inspect sdm-pol-VPNOutsideToInside-1

    class type inspect sdm-cls-VPNOutsideToInside-1

    inspect

    class type inspect sdm-cls-VPNOutsideToInside-2

    Pass

    class type inspect sdm-cls-VPNOutsideToInside-3

    Pass

    class type inspect sdm-cls-VPNOutsideToInside-4

    Pass

    class type inspect sdm-cls-VPNOutsideToInside-5

    Pass

    class type inspect sdm-cls-VPNOutsideToInside-6

    inspect

    class type inspect sdm-cls-VPNOutsideToInside-7

    Pass

    class type inspect sdm-cls-VPNOutsideToInside-8

    Pass

    class type inspect sdm-cls-VPNOutsideToInside-9

    inspect

    class type inspect sdm-cls-VPNOutsideToInside-10

    Pass

    class class by default

    drop

    type of policy-map inspect PCB - inspect

    class type inspect PCB-invalid-src

    Drop newspaper

    class type inspect PCB-Protocol-http

    inspect

    class type inspect PCB-insp-traffic

    inspect

    class class by default

    drop

    type of policy-card inspect PCB-enabled

    class type inspect SDM_VPN_PT

    Pass

    class class by default

    drop

    !

    security of the area outside the area

    safety zone-to-zone

    zone-pair security PAC-zp-self-out source destination outside zone auto

    type of service-strategy inspect PCB-permits-icmpreply

    zone-pair security PAC-zp-in-out source in the area of destination outside the area

    type of service-strategy inspect PCB - inspect

    source of PAC-zp-out-auto security area outside zone destination auto pair

    type of service-strategy inspect PCB-enabled

    sdm-zp-VPNOutsideToInside-1 zone-pair security source outside the area of destination in the area

    type of service-strategy inspect sdm-pol-VPNOutsideToInside-1

    !

    !

    crypto ISAKMP policy 1

    BA 3des

    md5 hash

    preshared authentication

    Group 2

    lifetime 28800

    ISAKMP crypto key address 83.xx.xx.50 xxxxxxxxxxx

    !

    !

    Crypto ipsec transform-set ESP-3DES esp-3des esp-md5-hmac

    !

    map SDM_CMAP_1 1 ipsec-isakmp crypto

    Description NY_NJ

    the value of 83.xx.xx.50 peer

    game of transformation-ESP-3DES

    match address 101

    !

    !

    !

    !

    !

    interface BRI0

    no ip address

    no ip redirection

    no ip unreachable

    no ip proxy-arp

    penetration of the IP stream

    encapsulation hdlc

    Shutdown

    Multidrop ISDN endpoint

    !

    !

    interface FastEthernet0

    !

    !

    interface FastEthernet1

    !

    !

    interface FastEthernet2

    !

    !

    interface FastEthernet3

    !

    !

    interface FastEthernet4

    !

    !

    interface FastEthernet5

    !

    !

    FastEthernet6 interface

    !

    !

    interface FastEthernet7

    !

    !

    interface FastEthernet8

    no ip address

    no ip redirection

    no ip unreachable

    no ip proxy-arp

    penetration of the IP stream

    automatic duplex

    automatic speed

    !

    !

    interface GigabitEthernet0

    Description $ES_WAN$ $FW_OUTSIDE$

    IP address 89.xx.xx.4 255.255.255.xx

    no ip redirection

    no ip unreachable

    no ip proxy-arp

    penetration of the IP stream

    NAT outside IP

    IP virtual-reassembly

    outside the area of security of Member's area

    automatic duplex

    automatic speed

    map SDM_CMAP_1 crypto

    !

    !

    interface Vlan1

    Description $ETH - SW - LAUNCH INTF-INFO-FE 1 to $$$ $ES_LAN$ $FW_INSIDE$

    IP 192.168.0.253 255.255.255.0

    no ip redirection

    no ip unreachable

    no ip proxy-arp

    penetration of the IP stream

    IP nat inside

    IP virtual-reassembly

    Security members in the box area

    IP tcp adjust-mss 1452

    !

    !

    IP forward-Protocol ND

    IP http server

    local IP http authentication

    IP http secure server

    IP http timeout policy slowed down 60 life 86400 request 10000

    !

    !

    IP nat inside source overload map route SDM_RMAP_1 interface GigabitEthernet0

    IP route 0.0.0.0 0.0.0.0 89.xx.xx.1

    !

    SDM_AH extended IP access list

    Note the category CCP_ACL = 1

    allow a whole ahp

    SDM_ESP extended IP access list

    Note the category CCP_ACL = 1

    allow an esp

    !

    recording of debug trap

    Note access-list 1 INSIDE_IF = Vlan1

    Note category of access list 1 = 2 CCP_ACL

    access-list 1 permit 192.168.0.0 0.0.0.255

    Access-list 100 category CCP_ACL = 128 note

    access-list 100 permit ip 255.255.255.255 host everything

    access-list 100 permit ip 127.0.0.0 0.255.255.255 everything

    access-list 100 permit ip 89.xx.xx.0 0.0.0.7 everything

    Note access-list 101 category CCP_ACL = 4

    Note access-list 101 IPSec rule

    access-list 101 permit ip 192.168.0.0 0.0.0.255 192.168.7.0 0.0.0.255

    Note access-list 102 CCP_ACL category = 128

    access-list 102 permit ip host 83.xx.xx.50 all

    Note access-list 103 CCP_ACL category = 0

    Note access-list 103 IPSec rule

    access-list 103 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 104 CCP_ACL category = 2

    Note access-list 104 IPSec rule

    access-list 104 deny ip 192.168.0.0 0.0.0.255 192.168.7.0 0.0.0.255

    access-list 104. allow ip 192.168.0.0 0.0.0.255 any

    Note access-list 105 CCP_ACL category = 0

    Note access-list 105 IPSec rule

    access-list 105 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 106 CCP_ACL category = 0

    Note access-list 106 IPSec rule

    access-list 106 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 107 CCP_ACL category = 0

    Note access-list 107 IPSec rule

    access-list 107 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 108 CCP_ACL category = 0

    Note access-list 108 IPSec rule

    access-list 108 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 109 CCP_ACL category = 0

    Note access-list 109 IPSec rule

    access-list 109 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 110 CCP_ACL category = 0

    Note access-list 110 IPSec rule

    access-list 110 permit ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 111 CCP_ACL category = 0

    Note access-list 111 IPSec rule

    access-list 111 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 112 CCP_ACL category = 0

    Note access-list 112 IPSec rule

    access-list 112 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    Note access-list 113 CCP_ACL category = 0

    Note access-list 113 IPSec rule

    access-list 113 allow ip 192.168.7.0 0.0.0.255 192.168.0.0 0.0.0.255

    not run cdp

    !

    !

    !

    !

    allowed SDM_RMAP_1 1 route map

    corresponds to the IP 104

    --------------------------------------------------------

    I only give your router cisco 892 because there is nothnig much to change on linksys wrv210 router.

    Hope someone can help me. See you soon

    You can run a "ip inspect log drop-pkt" and see if get you any what FW-DROP session corresponding to the traffic you send Linksys to the main site. Zone based firewall could be blocking traffic initiated from outside to inside.

  • Double TIV wan, double between two offices

    Hello

    We have two offices with two 1841 routers. Each office has two (an ADSL with dialer, a SDSL) WAN links with fixed IP.

    The adsl link is the default route with failover.

    There is no single VTI works correctly with the configuration below (adsl one). If I remove the road ' ip route 0.0.0.0 0.0.0.0 track 1 1 Dialer ' two VTI work fine, but all the traffic going to witch SDSL is not the behavior we'd like to get.

    You have any suggestions to get the two VTI working with the default route to the ADSL link?

    Thanks in advance,

    Kind regards

    Olivier

    ------------------------------------------------

    track 1 accessibility of als 1 ip

    delay the decline in 1 1

    !

    !

    crypto ISAKMP policy 1

    BA aes

    preshared authentication

    Group 2

    ISAKMP crypto key XXXXXX address 217.x.x.133 No.-xauth

    ISAKMP crypto keys YYYYYY address 95.x.x.22 No.-xauth

    !

    !

    Crypto ipsec transform-set esp-aes128-sha esp - aes esp-sha-hmac

    !

    Crypto ipsec profile vti

    the value of the transform-set esp-aes128-sha

    !

    !

    interface Tunnel0

    VTI description to boussolebea

    192.168.50.1 IP address 255.255.255.0

    source of Dialer1 tunnel

    ipv4 ipsec tunnel mode

    destination 217.x.x.133 tunnel

    tunnel path-mtu-discovery

    protection of profile vti ipsec tunnel

    !

    Tunnel1 interface

    VTI to Boussolebea SDSL description

    IP 192.168.51.1 255.255.255.0

    source of tunnel FastEthernet0/1

    ipv4 ipsec tunnel mode

    destination 95.x.x.22 tunnel

    tunnel path-mtu-discovery

    protection of profile vti ipsec tunnel

    !

    interface FastEthernet0/0

    LAN Interface Description

    IP address 192.168.10.254 255.255.255.0

    IP nat inside

    IP virtual-reassembly in

    automatic duplex

    automatic speed

    !

    interface FastEthernet0/1

    Of SDSL description

    IP address 62.x.x.10 255.255.255.252

    NAT outside IP

    IP virtual-reassembly in

    automatic duplex

    automatic speed

    !

    ATM0/0/0 interface

    no ip address

    No atm ilmi-keepalive

    !

    point-to-point interface ATM0/0/0.1

    PVC 8/35

    aal5mux encapsulation ppp Dialer

    Dialer pool-member 1

    !

    !

    interface Dialer1

    Description for ADSL

    the negotiated IP address

    NAT outside IP

    IP virtual-reassembly in

    encapsulation ppp

    Dialer pool 1

    Authentication callin PPP chap Protocol

    PPP chap hostname

    PPP chap password 7

    !

    local policy IP map route IspSDSL-redirection

    IP pool local PoolVpnAdsl 192.168.60.1 192.168.60.10

    IP pool local PoolVpnSdsl 192.168.61.1 192.168.61.10

    IP forward-Protocol ND

    IP http server

    10 class IP http access

    local IP http authentication

    IP http secure server

    !

    !

    IP nat inside source overload map route IspADSL interface Dialer1

    IP nat inside source map route IspSDSL interface FastEthernet0/1 overload

    IP route 0.0.0.0 0.0.0.0 Dialer1 track 1

    IP route 0.0.0.0 0.0.0.0 62.x.x.9 10

    IP route 192.168.11.0 255.255.255.0 192.168.51.2

    IP route 192.168.11.0 255.255.255.0 192.168.50.2 10

    !

    Ipsec extended IP access list

    license to host tcp 62.x.x.10 eq 500 all

    SSH extended IP access list

    permit tcp 62.x.x.10 eq 22 host everything

    SSL extended IP access list

    host 62.x.x.10 eq 443 tcp permit all

    !

    radius of the IP source interface FastEthernet0/0

    ALS IP 1

    193.x.x.3 message echo ICMP source-interface Dialer1

    threshold of 60

    timeout of 1000

    IP SLA annex 1 point of life to always start-time now

    exploitation forest esm config

    access-list 10 permit 192.168.10.0 0.0.0.255

    access-list 10 deny all

    access ip-list 100 permit a whole

    Dialer-list 1 ip protocol allow

    !

    !

    !

    !

    allowed IspSDSL 1 route map

    corresponds to the IP 10

    is the interface FastEthernet0/1

    !

    allowed IspADSL 1 route map

    corresponds to the IP 10

    match interface Dialer1

    !

    IspSDSL-Redirect route map permit 10

    corresponds to the ip SSH SSL address

    is the interface FastEthernet0/1

    IP 62.x.x.9 next value break

    Hi Olivier,.

    Add the following static route...

    IP route 95.x.x.22 255.255.255.255

    It's so this router stops his attempts get to destination tunnel tunnel 1 via the link dialer1.

    Kind regards

    Kevin

    * Do not forget to note the useful messages but also to mark it as 'responded' once your problem is solved. This will help others find your solution more quickly.

  • Why this user session becomes a timeout and disconnected?

    Hello

    I have a few users are disconnected from their display the session with a message saying that their session has expired.  It's strange, because the user will be logged into their office work and all of a sudden, they are back at the login screen terminal wyse.  If they try to reconnect, they are picked up directly on their desktop.

    I found that the messages of debug log on the view connection server.  Why is the disconnect session after the user was registered for 599 mins?

    2014 01-13 T 17: 06:13.148 - 06:00 DEBUG (0BFC-0CCC) < Timer-0 > [al] (5AED_ * _B627) Session expired: stop

    2014 01-13 T 17: 06:13.160 - 06:00 DEBUG (0BFC-0CCC) < Timer-0 > [EventLogger] (5AED_ * _B627) Warning_Event: [BROKER_MACHINE_SESSION_TIMEDOUT] 'User null timed out Session': Source = com.vmware.vdi.ice.server.al, UserDN=cn=s-1-5-21-903304000-123605126-2484215475-1892,cn=foreignsecurityprincipals,dc=vdi,dc=vmware,dc=int, time = Mon Jan 13 17:06:13 CST 2014, seriousness = WARNING, [redacted] = node, Module = broker, recognized = true

    2014 01-13 T 17: 06:13.160 - 06:00 DEBUG (0BFC-0CCC) < Timer-0 > [EventWorker] (5AED_ * _B627) initialization EventWorker

    2014 01-13 T 17: 06:13.161 - 06:00 DEBUG (0BFC-0CCC) < Timer-0 > [al] (5AED_ * _B627) notify timeout fatal error to the client: secure connection timed out (the session has expired, please login again.)

    2014 01-13 T 17: 06:13.161 - 06:00 DEBUG (0BFC-0CCC) < Timer-0 > [al] (5AED_ * _B627) Client doesn't support the client or client-error timeout error. User will not see this message of timeout.

    2014 01-13 T 17: 06:13.162 - 06:00 DEBUG (0BFC-0CCC) < Timer-0 > [al] (5AED_ * _B627) requested stop Lite session: Session expired

    2014 01-13 T 17: 06:13.162 - 06:00 INFO (0BFC-0CCC) < Timer-0 > [ay] (5AED_ * _B627) end of session [redacted] user Secure Gateway Server - session ID: 5AED_ * _B627

    2014 01-13 T 17: 06:13.163 - 06:00 DEBUG (0BFC - 00 0D) < outbound JMS Forwarder wire > [bj] point on queue "Outgoing JMS Forwarder" 816 US, queue length = 0, available workers = 0 on 1

    2014 01-13 T 17: 06:13.163 - 06:00 (0BFC - 0D 00) DEBUG message < outgoing JMS Forwarder wire > [l] sending JMS: disconnect

    2014 01-13 T 17: 06:13.164 - 06:00 DEBUG (0608-1FA8) < MessageFrameWorkDispatch > [MessageFrameWork] System::IsWorkerInstalled

    2014 01-13 T 17: 06:13.164 - 06:00 DEBUG (0608-1FA8) < MessageFrameWorkDispatch > [MessageFrameWork] System::WriteWindowsEvent

    2014 01-13 T 17: 06:13.165 - 06:00 (0BFC-1E64) < EventWorker (customer) > DEBUG [JMSCluster] not found: pae_jms.properties, using the default values.

    2014 01-13 T 17: 06:13.165 - 06:00 DEBUG (0BFC-1E64) < EventWorker (customer) > [JMSCluster] JMS env: {}

    2014 01-13 T 17: 06:13.166 - 06:00 DEBUG (0958-0DA8) < SwiftMQ SessionPool 3 > [ManagementFilter] received message from the tunnel server Logout: Type: (MapMessage\Logout);  Headers: [server, TunnelGeneration, TunnelVersion, _MS_MSGIDENTIFIER, _MS_SIGNATURE, capID, toBroker];  Body :{}

    2014 01-13 T 17: 06:13.167 - 06:00 DEBUG (0958-0DA8) < SwiftMQ-SessionPool-3 > [UserSessionTracker] successfully consolidated UserSessionTracker (sessionId, userId = [deleted item] = 9399_ * _3e49)

    2014 01-13 T 17: 06:13.167 - 06:00 INFO (0958-0DA8) < SwiftMQ-SessionPool-3 > [Audit] BROKER_LOGOFF: USER: [redacted]; USERSID: [redacted]; UTILISATEURDN: [redacted], [redacted];

    2014 01-13 T 17: 06:13.167 - 06:00 DEBUG (0958-0DA8) < SwiftMQ-SessionPool-3 > [EventLogger] Info_Event: [BROKER_USERLOGGEDOUT] "[redacted] the user has disconnected": Source = net .propero .modules .properOps .UserSessionTracker, time = Mon Jan 13 17:06:13 CST 2014, seriousness = AUDIT_SUCCESS, node = [redacted], TotalUsers = 6, UserSID = [redacted], BrokerSessionId = 9399_ * _3e49, Module = broker, UserDisplayName = [redacted], recognized = true

    2014 01-13 T 17: 06:13.168 - 06:00 INFO USER (0958-0DA8) < SwiftMQ-SessionPool-3 > [UserSessionTracker]: [redacted]; USERSID: [redacted]; UTILISATEURDN: [redacted]; has disconnected from VDM

    2014 01-13 T 17: 06:13.168 - 06:00 DEBUG (0958-0DA8) < SwiftMQ-SessionPool-3 > [ManagementFilter] invalidate session (timeout = 1 s): 93993c2b_d4ed_461e_8060_afe98bef3e49

    2014 01-13 T 17: 06:13.168 - 06:00 DEBUG (0BFC-1E64) < EventWorker (customer) > [JMSRouter] JMS Direct connect: [name = ROUTER1, username = null, password = null, siteName = null, swiftMQHost = localhost, 4001 = swiftMQPort, swiftMQSocketFactory = com.swiftmq.net.PlainSocketFactory, swiftMQKeepAlive = 60000, usingJNDINames = true]

    2014 01-13 T 17: 06:13.168 - 06:00 DEBUG (0BFC - 00 0D) < JMS leaving Forwarder Thread > [l] sent MapMessage in 4 ms

    2014 01-13 T 17: 06:13.175 - 06:00 DEBUG (0BFC-1E64) < EventWorker (customer) > [JMSRouter] JMS Direct connect: [name = ROUTER1, username = null, password = null, siteName = null, swiftMQHost = localhost, 4001 = swiftMQPort, swiftMQSocketFactory = com.swiftmq.net.PlainSocketFactory, swiftMQKeepAlive = 60000, usingJNDINames = true]

    2014 01-13 T 17: 06:13.964 - 06:00 DEBUG full sync (0958-0EC8) < Thread-50 > [TrackerObject]: DomainHealth: [redacted] version: 3071

    2014-01-13T17:06:13.965-06:00 DEBUG (0958-0EC8) <Thread-50> [TrackerManager] Sending message: (TrackerMessage SYNC {}: {v=3071, tn=DomainHealth, u=[{"type":"SET","item":{"name":"ATTR_DOMAIN_NAME","type":"STRING","stringValue":"[redacted]"}},{"type":"SET","item":{"name":"ATTR_DOMAIN_DNS","type":"STRING","stringValue":"[redacted]"}},{"type":"SET","item":{"name":"ATTR_DOMAIN_STATE","type":"STRING","stringValue":"OK"}},{"type":"SET","item":{"name":"ATTR_DOMAIN_TRUSTTYPE","type":"STRING","stringValue":"PRIMARYDOMAIN"}} ,{"type":"SET","item":{"name":"ATTR_DOMAIN_CONTACTABLE","type":"STRING","stringValue":"FULLYACCESSIBLE"}},{"type":"SET","item":{"name":"ATTR_DOMAIN_ISNT4","type":"STRING","stringValue":"false"}},{"type":"SET","item":{"name":"HEALTH_LAST_UPDATE_TIME","type":"LONG","longValue":1389654373964}}], nn=[redacted], oi=[redacted]})

    2014 01-13 T 17: 06:15.925 - 06:00 INFO (0958-0DD8) < DesktopControlJMS > [Audit] DISCONNECTED: server: cn = [redacted]; DNS: [redacted]; IP: [redacted]; USER: [redacted]; UTILISATEURDN: [redacted]; BROKERUSERSID: [redacted];

    2014 01-13 T 17: 06:15.925-06:00 INFO user (0958-0DD8) < DesktopControlJMS > [DesktopTracker] [redacted] disconnected from machine [redacted] office vdi - session allocated to 13 January 2014 7:06:24 AM CST, connected for 599 dry 47 mins

    2014 01-13 T 17: 06:15.926 - 06:00 DEBUG Agent (0958-0DD8) < DesktopControlJMS > [DesktopTracker] session counts for [redacted]: sessionCount = 1, pendingSessionCount = 0, connectedSessionCount = 0, disconnectedSessionCount = 1

    2014 01-13 T 17: 06:15.927 - 06:00 DEBUG (0958-1EAC) < 28771f0c-26cb-42c7-a27f-b6a15e40c9c6 > [DesktopTracker] onEvent: DISCONNECTED - username: [redacted]; DomainName: [redacted]; UtilisateurDN: [redacted]; UserSid: [redacted]; GroupSids:null; BrokerUserSid: [redacted]; ConnectionId:5AED_ * _B627; Protocol: PCOIP; CustomerName:; ClientAddress:; ServerDn: [redacted]; ServerPoolDn: [redacted]; ServerDnsName: [redacted]; DynamicIpAddress: [redacted]; ManagedObjectId:null; ID: [redacted]; State: disconnected; SessionGuid:d573-*-9d9b; PreviousSessionGuid:null; LoggedInAsDomain: [redacted]; LoggedInAsUser: [redacted]

    What is your session time defined under the display Configuration > global settings

  • Removal of Office 2011

    Are the instructions from this link the right way to remove office 2011 from my mac? I did Im wondering.

    https://support.Office.com/en-us/article/troubleshoot-Office-2011-for-Mac-issues - by-completely-uninstalling-before-you-r...

    These instructions are directly from Microsoft, so I call legit.

  • Sierra of MacOS / Office for Mac 2011 / Kinecta

    Hello

    I own a 27 inch iMac 2011 mid

    with Mac OS X Lion 10.7.5

    you use Safari 6.1.6

    KInecta.org Credit Union just informed me

    they no longer support this old Safari browser

    and I should upgrade to version 10

    This will make my "Office for Mac 2011" useless?

    (I think I remember refusing to update my OS for a long time)

    There is, because I have to get a new version of Office)

    Is this upgrade of the OS a simple upgrade

    Should I save 'again' (like when I wipe the drive)

    My internet Favorites, address book,

    data and files the mailbox store apple before you do the upgrade?

    Thank you very much!

    .. complimentary breakfast

    MS Office 2011 is still supported by Microsoft.

    I works fine on my MacBook Pro mid-2012 13 "run macOS Sierra.

    I upgraded to El Capitan, and it did not affect MS Office 2011.

    All you have to do is to install the updates for MS Office 2011.

    If MS Office breaks all what you need to do is reinstall Office 2011 but it will work with macOS Sierra.

  • My iMessage has stopped working after the installation of Office, how can I fix?

    It's the first time that I've already posted a question on a forum so please be nice! I'm in the right place? I need help with my iMessage on my Macbook air. I installed Microsoft Office 365 personal and he stopped my iMessage don't work, no messages in or out. Any ideas? Should I give more details?

    What version of Mac OS X? (   . APPLE menu > about this Mac)

  • Microsoft Office 2011 issue

    I've looked at the folder of Microsoft office on my mac and was the removal of the things in the suite that I do not use outlook, for example. I also deleted something that says 'Read me' html. IM curious isn't it smart to do this and is it bad for security?

    depends, many legitimate companies have HTML read the so that the content can be updated on a Web site as soon as it will be applicable. A less demanding person might try to use a sneaky method to access a web page that is incriminating but if your concern is that any HTML file is inherently a security risk then everything on the internet must be avoided with this logic.

  • How to lose the Macbook Pro 15 "my Microsoft Office 2011? And where everything should I wait to be sure that he's really gone? I have a time machine which supposedly to backup my Mac.  Thanks to all in advance!

    Suddenly I can't find 2011 MS Office on my 15 "Macbook Pro start 2011 with El Capitan!  Computer is fast.  Run Malware for Mac bytes manually every day after my work.  Have no idea what could have happened to him?

    First of all, if anyone has any ideas where to look elsewhere the finder under applications, please let me know.

    Have a time machine (1 to) which also contains the router for this computer.  Im hoping I can restore this Suite of office of MS 2011 from there.  Thoughts, suggestions, instructions would be greatly appreciated!

    I can't believe he just 'left '!  Just leave really bothers me!

    Thank you in advance!

    John

    ChristianMD

    Check your Applications folder?

    Or try to use Spotlight to search your Mac > the basics of the Mac: Spotlight helps you find what you are looking for - Apple Support

  • How to restore elements of the office who returned to generic

    A few articles on restored office generic icons.

    How can I go about restoring these icons to the specific previous image?

    In the past, I used to do this (Yosemite) Cache Cleaner, but the current Sierra Cache Cleaner (latest version) is only restore partially some - not all - of these icons.

    Why change your desktop icons?  This is not normal.

    The most I've ever had to do was to kill the Finder and let it restart.

  • Microsoft Office 2011 Mac is compatible with OS Sierra

    I'm still on Microsoft Office for Mac 2011 on iMac.

    Ask yourself if this version is compatible with OS Sierra?

    It is, but you may have to reinstall (MS Office don't like upgrades of a large part of the time)

  • Apache Open Office and the Sierra

    After the "revaluation" of Sierra my Apache Open Office is constantly crashing. Does anyone have a solution to this problem?

    Thank you

    I have not used for a year or two, but you can download and install free Office. It's a very easy transition from Open Office as they began the same Foundation.

    http://www.omgubuntu.co.UK/2016/09/OpenOffice-could-shut-down-developer-warns

    http://arstechnica.com/information-technology/2016/09/OpenOffice-after-years-of-n egligence-able-shut-down.

  • Why finder hide Documents and office files in the home directory of the user by activating iCloud drive? What about the behavior of Time Machine backup or third-party applications?

    I'm under MacOS Sierra. I am connected to my iCloud account. I activated the option Desktop and Documents, but I did NOT activate the option optimize Mac storage, because I wanted to make sure that all my files would be available locally, just in case, I would need to work without an internet connection.

    -J' noticed there now a menu iCloud in my sidebar in the Finder, with links to Documents and desktop.

    -J' also noticed that Documents is no longer presented in my favorites in my side bar of the Finder.

    -This last suggests that files saved in 'Documents' are not saved more on my HD... but only in iCloud, which isn't what I want.

    -Then, sailing in the Finder Macintosh HD/users / 'My account' /, I noticed that my Documents and desktop folders are more visible, as if these files are not saved in my home folder most. Which raises the question: where are My Documents and files on my HD, so they are still?

    -Using a shell session in the terminal and again navigate to/Users / 'My account' /, I noticed that my Documents and desktop folders are still there. Which suggest that records and records of office reside actually still in my home folder under users, but Finder actually hide it and present them as being stored in iCloud only disc. It's very confusing.

    This raises several questions:

    -In the first place, why Apple hide Documents and office files in the directory? Why not view these folders in iCloud and directory?

    -Whence the iCloud folder or drive, reside actually on my hard drive?

    -What time Machine. Is it still back up my document files and folders?

    -What games third-party app mirroring backup of My Documents files and folders? They still work properly? (I use Livedrive backup and Sugarsync for files mirrored across several macs).

    -How can I understand that Apple is doing with my folders and files? Some users might be happy with the iCloud drive concept, without worrying about how it works, but I don't take chances, and I want to keep a good understanding about the functioning of my system.

    Could someone explain what is exactly happening?

    With office and selected Documents, access to these files are now in the iCloud Drive, not in your home folder.

    My guess would be that they do not appear in your file because it would be confusing for many people to make them in two places.

    If you want in the Favorites, open iCloud Drive and drag them in the sidebar here.

    All about iCloud drive has been saved on your Mac. With the exception of the office and the Documents, they are in ~/Library/Mobile Documents. However, if you choose optimized storage, older documents are removed from your Mac. I don't know what is "old".

    ~/Documents and ~/desktop have new metadata indicating probably Finder does not display them in a Finder window, only in iCloud drive. They are not hidden in one of the normal methods of unix.

    I have not tested Time Machine or any other backup program. The folder still exist in your directory home, and they still have all the files, I don't think that changes anything.

Maybe you are looking for

  • Portege 3010CT continues to go into sleepmode/standby mode.

    I have a ct portege 3010 with 32 MB of ram and original hard drive... the problem is, it continues to go in stanbye after a few seconds. in this way I can't even install an os on the system... I've already replaced the RTC battery and have tried all

  • Satellite A200 - need driver for CD/DVD drive

    Hey people. Recently installed WXP Pro on my laptop A200 PSAEC, so I'm now in dual boot XP and Vista on my laptop. Problem is that I have all the drivers doesn't work on XP and everything works perfectly, but when I tried to burn a DVD, Nero said the

  • form 2 playgrounds

    seeking a quiestion on weather or not the train game 2 the training organization supported my TIGER and apperently supported by microsoft and the gadget show. I had an assesment in my house who seemed very intriguing, I'm not sure how good this compa

  • Windows Mail cannot receive or send after update-'cannot find server '.

    Original title: Windows Mail cannot receive or send after update Use Windows Mail with Vista OS. Has been very well until we had an update last night and now not receive or send and the login box asking username and password keeps popping up. An erro

  • Color of bar blackBerry Q10 action

    I installed the new OS 10.3.1.1565 on my Q1o and I love the action style bars light is their anyway I can get the dark 10.2 action bar back style that was used all the time even though it was dark or light on the theme