Reference Dell PowerConnect 3524 - "SW3P_callback_rx_frame - arp - scrapped intervention."

Hello everyone.

The company I work for, I test switches to see who is good and who is bad. I've already marked the switch in question as 'bad' for these mistakes - but I've never seen this error before. My colleagues have not either. Therefore, I ask the community what kind of error is what it means and whether it is potentially fixable.

My device is a Dell PowerConnect 3524. He is currently out of warranty.

What I did: I have deleted the startup configuration and then run the Setup Wizard. I put an IP address, gateway, and password. The rest, I left the default values. This configuration works on all switches that I have ever tested, including this model, so I think that this configuration is not serious.

Then I plug in an ethernet cable in all ports and the other end into a very small 5 port switch that also has other trendy items above, the phone and my main computer. They all get internet, I don't think that there is a problem.

I plug another cable in another port of the switch and the other end in a laptop sitting on top of the switch (my laptop test).

I start ping the local firewall and run it with the "-t" parameter so it does not stop.

It is fine for about 5-10 minutes usually. I can trade ports and others and she'll pick up ping soon and do what it is supposed to. After plugging into the wrong port, (7 or 8), I get the error "SW3P_callback_rx_frame - intervention arp - put the scrapped." and cannot pass traffic. PuTTY shows that the connection is established and transfer, but the ping is not possible.

I am only an intern, this switch is not vital and will be sent to the "cemetery" and all my business done with switches will be. I am just curious to know what it is. Anyone know what it is and what could be done to solve the problem?

Thank you for your time!

I couldn't find any relevant information on this error message. With errors that occur only on specific ports and a new configuration, it really sounds as a kind of material error. Will there be another message that accompany this message? If you haven't already done so, re-flashing the firmware of the switch can help ensure that the message is not caused by an image that has become corrupt.

http://Dell.to/1XmQxPU

Tags: Dell Switches

Similar Questions

  • Reference Dell PowerConnect 6024F get mac by ip with arp and more option

    Hello in the DELL community.

    I hava a little question, and hoping to find some answers here ;) I'm writing a small script, and in this script, I need to get the mac address is to link to Ip address of the ARP command. I am using telnet to connect to DELL. But the show arp command displays a lot of information, a huge list of ip. I tried to analyze, with the '' option and press etc., but it's a very slow procedure.

    Two main issues:

    1. how to get the mac address and link it to the IP by ARP command

    2 how to get rid of the option ''. I mean show cli without

    I thank the of to get answers.

    P. S.

    ===========================

    Switch: Dell PowerConnect 6024F

    # See the worm
    SW version 2.0.0.19 (date may 5, 2008 time 16:33:30)
    Start the version 1.0.0.13 (August 13, 2003 time 15:28:31)
    HW version 00.01.64
    #

    Show arp? -> watch only

    Show arp

    Terminal Server? -> watch only

    Terminal Server
    history

    He might have an OID you can pole for this info. all the OIDS are in the MIB that are included in the download for the firmware.

    www.dell.com/.../DriversDetails

    If you do not find one in the MIB, you might try a SNMP walk on the switch to see if you can identify an OID that will provide you with this info.

  • Reference Dell PowerConnect 2848 OID for CPU time and memory

    Hi all

    This is my first post in this forum. I searched all the messages that can solve my problems, but I could not find so if there is already an existing post and I couldn't find it please guide me to it.

    My case is. We have a few Dell PowerConnect 28xx switches in our network. We want to monitor things like the CPU, the temperature, the use of the RAM usage. We use Solarwinds IpMonitor monitoring tool. I downloaded the MIB, I could find the download of Firmware from Dell drivers and downloads page. I went through the entire MIB, but I couldn't find an OID for the foregoing.

    So if anyone can help me please what OID is used for usage of CPU and RAM temperature it will really help me.

    Please let us know in case we need more information on my side.

    Thank you

    Frank Moreau

    I did use SNMP on the 28xx but here are some various sensor OID, I used for the N-series, as well as some older models Powerconnect.  I don't know if they will work for the 2xxx, but you can try one or two and see if they work.

    N - Series (FW 6.2 and later versions) temperature OID
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.8.1.5.1.0
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.8.1.5.1.1

    62xx (3.0.x.x firmware or later-, some may also work with 2.x firmware)
    Temperature OID
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.8.1.2
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.8.1.3
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.8.1.4

    Are the OID to use CPU for N-Series switches
    1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.1 (total free memory)
    1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.2 (total memory)
    1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.3 (table for the following...)
    1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.3.1.1 (index)
    1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.3.1.2 (name of the process using CPU)
    1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.3.1.2 (% CPU used by the corresponding process)
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.4.0 (cumulation of all the activity of the CPU)
    1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.9 (CPU utilization shows 5 s, 60 s and 300s).

    OIDs memory
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.1
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.1.1.4.2
    Power supply OID
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.7.1.2
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.7.1.3
    OIDs of fan
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.6.1.2
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.6.1.3
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.6.1.4
    . 1.3.6.1.4.1.674.10895.5000.2.6132.1.1.43.1.6.1.5

    35xx (2.0.x.x or later firmware)
    Temperature OID
    . 1.3.6.1.4.1.89.53.15.1.9
    . 1.3.6.1.4.1.89.53.15.1.10
    OIDs of CPU
    . 1.3.6.1.4.1.89.1.6
    . 1.3.6.1.4.1.89.1.7
    . 1.3.6.1.4.1.89.1.8
    . 1.3.6.1.4.1.89.1.9
    OIDs memory
    . 1.3.6.1.4.1.89.29.11.1
    . 1.3.6.1.4.1.89.29.11.2
    P.S. The OID
    . 1.3.6.1.4.1.89.35.5.1.1.2
    . 1.3.6.1.4.1.89.83.1.2.1.2
    . 1.3.6.1.4.1.89.83.1.2.1.3
    . 1.3.6.1.4.1.89.83.1.2.1.4
    . 1.3.6.1.4.1.89.53.15.1.3
    . 1.3.6.1.4.1.89.53.15.1.3
    OIDs of fan
    . 1.3.6.1.4.1.89.83.1.1.1.2
    . 1.3.6.1.4.1.89.83.1.1.1.3
    . 1.3.6.1.4.1.89.53.15.1.4
    . 1.3.6.1.4.1.89.53.15.1.5
    . 1.3.6.1.4.1.89.53.15.1.6
    . 1.3.6.1.4.1.89.53.15.1.7
    . 1.3.6.1.4.1.89.53.15.1.8

    for old firmware - if the 35xx above does not work:
    Temperature
    1.3.6.1.4.1.674.10895.5000.2.89.53.15.1.9 (Celsius)
    1.3.6.1.4.1.674.10895.5000.2.89.53.15.1.10

    I hope this helps.

    B

  • Reference Dell PowerConnect 6248 several sessions of surveillance?

    Hi all

    I have a Dell PowerConnect and I need to set up two mirrors of port.  It seems that I just need to add a port mirroring session, but I can't figure out how to do this.  I read the documentation and may set up a mirror of port without a problem.  Is there a way to do this?

    Thank you

    Will be

    the switch supports only 1 session tracking. within this control session, you can have multiple source ports, but destination port only 1.

  • Reference Dell powerconnect 5524 cannot ping between coelio and trunk port

    Hello...

    We set up a new switch of 5524 I untagged on vlan 20 and access ports where vlan 20 I allowed. I created a computer on the access port on the same trunk port ip net... cant ping beween them. I'm no expert of switch, so I wonder what I missed. I did the same thing on a dell old 3524 and it works directly...

    Here's the port config I tried to do a ping beween is 6 and 10 ports

    (Another thing, how how to remove):

    switchport mode trunk
    switchport access vlan none)

    Any help would be greatly appreciated!

    interface vlan 1
    IP 88.131.90.252 255.255.255.240
    !
    interface vlan 5
    the name 'SCE CJA'
    !
    interface vlan 6
    the name "out of Tele2.
    !
    interface vlan 7
    name "Outside Telenor"
    !
    interface vlan 8
    name "TDC Multivrf"
    !
    interface vlan 20
    TDC-CISCO-LAN name
    !
    [0mMore: , quit: q or CTRL + Z, one line: interface vlan 21]
    the name "FW inside."
    !
    interface vlan 99
    name «FW sync»
    !
    gigabitethernet1/0/1 interface
    Description CPE1
    switchport access vlan 5
    !
    interface gigabitethernet1/0/2
    Description CPE2
    switchport access vlan 5
    !
    interface gigabitethernet1/0/3
    Df description
    spanning tree portfast
    switchport mode trunk
    switchport access vlan no
    !
    interface gigabitethernet1/0/4
    Description Oupps-cb2
    [0mMore: , quit: q or CTRL + Z, a single line: spanning tree portfast]
    switchport mode trunk
    switchport access vlan no
    !
    interface gigabitethernet1/0/5
    Upp-ccm1 description
    spanning tree portfast
    switchport access vlan 20
    !
    interface gigabitethernet1/0/6
    Oupps-ccm2 description
    spanning tree portfast
    switchport access vlan 20
    !
    interface gigabitethernet1/0/7
    Tdc-multivrf1 description
    switchport access vlan 8
    !
    interface gigabitethernet1/0/8
    TDC-multivrf2 description
    switchport access vlan 8
    !
    [0mMore: , quit: q or CTRL + Z, one line: interface gigabitethernet1/0/9]
    Description Oupps-cb-tq03
    spanning tree portfast
    switchport mode trunk
    !
    interface gigabitethernet1/0/10
    Description Oupps-cb-tq04
    spanning tree portfast
    switchport mode trunk
    !
    interface gigabitethernet1/0/11
    Tele2-outside description
    switchport access vlan 6
    !
    interface gigabitethernet1/0/12
    Tele2-outside description
    switchport access vlan 6
    !
    interface gigabitethernet1/0/13
    Telenor-outside description
    switchport access vlan 7
    !
    [0mMore: , quit: q or CTRL + Z, one line: interface gigabitethernet1/0/14]
    Telenor-outside description
    switchport access vlan 7
    !
    interface gigabitethernet1/0/15
    Description Word-Oupps-fw-tq01-inside
    switchport mode trunk
    !
    interface gigabitethernet1/0/16
    Description Word-Oupps-fw-tq02-inside
    switchport mode trunk
    !
    interface gigabitethernet1/0/17
    FW-sync description
    switchport access vlan 99
    !
    interface gigabitethernet1/0/18
    FW-sync description
    switchport access vlan 99
    !
    interface gigabitethernet1/0/19
    Description Word-Oupps-fw-tq01-outside
    [0mMore: , quit: q or CTRL + Z, a single line: switchport mode trunk]
    !
    interface gigabitethernet1/0/20
    Description Word-Oupps-fw-tq02-outside
    switchport mode trunk
    !
    interface gigabitethernet1/0/22
    FW-Sync description
    switchport access vlan 99
    !
    interface gigabitethernet1/0/23
    Description Word-Oupps-FW-tq01-outside
    192.168.11.1 IP address 255.255.255.0
    switchport mode trunk
    !
    interface gigabitethernet1/0/24
    Description Word-AIN-LAN-SW
    switchport access vlan 20
    !
    IP route 0.0.0.0 0.0.0.0 88.131.90.241

    [0mMore: , quit: q or CTRL + Z, a single line:]

    Information of VLAN

    The name of the VLAN Tag Ports Ports unmarked Type permission
    ---- ------------ ------------------ ------------------ --------- -------------
    1 1 article gi1/0/3-4, default required
    Article gi1/0/9-10
    item in gi1/0/15-16,
    item in gi1/0/19-21,
    item in gi1/0/23,
    item in gi1/0/25-48,
    TE1/0/1-2.
    GI2/0/1-48.
    TE2/0/1-2.
    IG3/0/1-48.
    TE3/0/1-2.
    IG4/0/1-48.
    TE4/0/1-2.
    IG5/0/1-48.
    TE5/0/1-2.
    GI6/0/1-48.
    TE6/0/1-2.
    gi7/0/1-48.
    TE7/0/1-2.
    gi8/0/1-48.
    TE8/0/1-2, m 1-32
    5 CPE TDC article gi1/0/3-4, item in gi1/0/1-2 permanent required
    [0mMore: , quit: q or CTRL + Z, one line: article gi1/0/9-10]
    item in gi1/0/15-16,
    item in gi1/0/19-20,
    item in gi1/0/23
    6 outside section gi1/0/3-4, item in gi1/0/11-12 permanent required
    Tele2 item in gi1/0/9-10,
    item in gi1/0/15-16,
    item in gi1/0/19-20,
    item in gi1/0/23
    7 outside article gi1/0/3-4, item in gi1/0/13-14 required permanent
    Telenor item in gi1/0/9-10,
    item in gi1/0/15-16,
    item in gi1/0/19-20,
    item in gi1/0/23
    8 TDC Multivrf item in gi1/0/3-4, item in gi1/0/7-8 permanent required
    Article gi1/0/9-10
    item in gi1/0/15-16,
    item in gi1/0/19-20,
    item in gi1/0/23
    TDC-CISCO-LA 20, article gi1/0/3-4, item in gi1/0/5-6, item in gi1/0/24 required permanent
    N item in gi1/0/9-10,
    item in gi1/0/15-16,
    [0mMore: , quit: q or CTRL + Z, one line: item in gi1/0/19-20,]
    item in gi1/0/23

    In safe mode the PVID is 1 VLAN by default. You can do this by entering the command #switchport trunk vlan native {number of vlan}. If Cisco is configured to accept and send the marked packets and has an IP address in the subnet of VLAN 20, it should be able to communicate with other devices in VLAN 20.

  • Reference Dell PowerConnect 2824 remove connections, odd led models

    Hello

    We are noticed on some of our Dell PowerConnect 2824 switches that our devices are connected to the switch suddenly disconnected.  Our devices are a network of small size with the switch, where we connect up to 12 devices and use DHCP to assign IP addresses to the devices.  We also monitor the network with a Windows laptop.  We have also seen times where the switch itself seems to be restarted and shows amber LED light up successively from left to right on the top row of ports, then return on the bottom row.  I confirmed that we use version 1.0.0.45 software for the switch in question.

    We have also seen situations where all, except one device remains connected, but when trying to reconnect to the device has fallen, it seems that the switch seems to completely ignore the device regardless of the port where we connect to the switch.  We tried other cables, but the problem persists.  It's the kind of behavior that I could wait if the MAC addresses are not unique, but all of our devices have all custom MAC addresses.

    Another issue is that we use a very short lease period of one minute.  I don't know if this will get us in trouble.

    If you need more specific information, I'll try to answer your questions.

    Thank you.

    Bob

    Hi Bob,

    If it happens on several switches it is probably not a problem with the hardware switch. It could be a matter of Spanning Tree where it lacks a Hello and due to the lease really short DHCP is originally from the port to close before it can restore a link. You can try to turn STP or enabling quick link on the ports for end devices.

    Why do you have the DHCP lease on so little time for only 12 aircraft? It would add a lot of network traffic. You can try and have some machines on static IP and see if it still falls these ports.

  • Reference Dell PowerConnect 3048

    Hello!

    I have a Dell PowerConnect 3048 I want to use it on my home network. For now, my network is small, but as the days pass, he has grown. The problem, I'm running, even after the request of Google, is that I have a hard time finding a way to be able to configure this option. The switch has the power, and I also have the DB - 9 to Ethernet cable from the console.

    For this particular option, the console port is the business end of DB-9 while the end of Ethernet connects to what I presume, a computer. Again, the problem is when I connect the cable from the console of the computer, the switch and use HyperTerminal or PuTTY, I can't speak to this switch. I don't understand what I am doing wrong?

    A lot of reading and watching videos, I understand that some switches have a console, but on this particular switch Ethernet port, it doesn't have such a port. Please guide me on how I can talk to this switch so that I can get configured for my home network.

    Kind regards

    The original cable was a db9 to db9 cable. You can try another cable, like a db9 to usb.

    The switch's default IP address is 192.168.0.1. Then you could try a telnet connection too. See that you have a better success rate.

    www.dell.com/.../ArticleView

  • Reference Dell Powerconnect 3024

    I just bought a Dell powerconnect 3024 on ebay that apparently has been decommissioned corporate. Based on the serial number, warranty or service with Dell expired? Or the seller or the company, that he came remembers the password so the only alternative is to reset the switch, but there is no reset button. No one seems to remember the password and I need to get and put in place. Dell will not help not because of the warranty has expired. Help. For reasons of security if you want to send me the instructions that will be very well. email is [email protected].

    Thank you


  • Proxy-arp or local proxy arp? Reference Dell Powerconnect 6224

    We need allow some customers to resolve the mac address of a server that is located in a different range of addresses, VLAN and IP.

    I thought that the addition of the ip proxy-arp interface command vlan should do the job, but this command seems to be activated by default according to the reference guide, after that I tried to add the command he always show up on a running show. Which confirmed my thoughts. While I was looking for the solution that I saw another command that does not appear in the cli reference guide: local-proxy-arp ip. But since I'm not sure of what will make this command I am careful to hit just the command on the interface VLAN.

    How others send their arp on powerconnect 6224 requests?

    After reading my own source again, I realized that the thing that I want is not possible. It goes beyond the need to divide the network into segments. If all the query arp is transferred to other networks, there is a benefit less: you want to limit the broadcast domain.

    Static ARP is the thing I'm going to need to be implemented to solve this problem.

    Thanks for the clarification anyway.

  • Reference Dell PowerConnect 8024 - 802.3ad (dynamic LACP) through 2 switches?

    We evaluate the use of switches Dell PC8024 to upgrade our backbone to 10GbE.  We use currently HP ProLiant servers with multiple network cards are associated.  The servers support 802.3ad HP dynamic aggregation of links (LACP).

    The switch PC8024 does support the aggregation of dynamic links through 2 different switches, or should it be on the same switch?

    In comparison, the HP2910 switches can support aggregation (LACP) dynamic links across multiple switches, while the HP2920 switches can.  If some can, some can't.  Need to understand the ability of the switch to PC8024.

    Thank you!

    -Terry

    Hello Terry,

    The 8024 does not support a SHIFT of two different switches, the only way it would work, if the switches are stacked and effectively a single switch. If you have used the new series N4000 they take over MLAG, allowing for the OFFSET will be in both switches and they communicate via a peer.

  • Reference Dell Powerconnect 6224 DVLAN-mining (Q in Q)

    I have two sites, one is our data center and the other is our office.

    I want to be able to access the data center to the office network, I need access for 2 VLANs, the ISP has already installed it is fine for this and now there's only the part configuration

    At the office, there is a PC5548 and data center, there is one PC6224.

    Office on the incoming port configuration is:

    tengigabitethernet1/0/1 interface
    switchport mode trunk

    The port for outgoing data center conf is:

    interface ethernet 1/g22
    Description "TELEV6RK".
    switchport mode general
    VLAN allowed switchport General add 3000
    dvlan-tunnel mode

    This does not work, how do I configure ports, do I have to configure all ports or only 1 port IDE oucederomsurlesecondport 5548 and 1 on 6224?

    I got an answer from Dell technical support, on how to do it:

    1. If the marking through ISP is different from DOT1Q then you must change it on the two switches using the command global dvlan-tunnel ethertype and options there are (dot1q, vman or custom)

    2 port 1 and 2 must be port trunk who accept only the 3000 VLAN. Here are the ports that are connected to the ISP.

    3 ports 3 and 4 should be dvlan-tunnel mode configured on them and configured as switchport access VIRTUAL 3000 LAN mode. These are ports that are connected to switches that are for production at both sites.

    4 ports 5 and 6 on other switches must be configured as trunk with tagged VLANs you want to transfer through ISP in VLAN 3000. These are the ports located on the switch of production.

    The topology is here: www.upload.ee/.../Topology-change.png

    I hope that now everyone will have its operation :) Thanks for the help.

  • Reference Dell Powerconnect 6224

    Hello, we need help to choose the right device of balancing of affordable to work with dell switches load 6224 we have two switches with two dedicated company comcast internet (2 5 static IP gateways each) low 100meg 20up we have a load of 400 traffic +, we see that there is Load Balancer ADC like Barracuda, Kemp etc. have no need for security with a cost of one year to the next we have just need a good load balancer with some security as ddos to effectively distribute traffic while ensuring high performance for games & voice servers hosting we have a large community make world wide everything is free... What would you use? Thank you

    Sonicwall Dell devices provide failover and load balancing. Not sure that they meet all of your requirements, but interesting look in.

    http://www.SonicWALL.com/us/en/products/failover-failback.html

    Your post on Spiceworks had some excellent feedback from the community.

    See you soon

  • Reference Dell Powerconnect 5324/5424 STP Configuration Question...

    Hey guys,.

    I have a basic > intermediate understanding of networking. I recently loaded the research in what seems at first sight be an STP issue on our corporate network. Without going into too much detail, I think I found the cause of the problem. Within our network, we have our basic switching infrastructure and then a second pair of switches / second a lot, much smaller network that "needs" to be completely isolated from the base and core STP network.

    However, I have discovered recently that this second network / set of switches are not as isolated as we thought. The second, network supposed to be isolated was installed by a 3rd party company - their statements being that the network should be completely independent of our core network and the only link between the two must be access / management connection so that we can telnet to these switches in the network of base if necessary.  However, I recently discovered that these switches on the isolated network are part of our STP! Not only that, but one of these switches is as root (as it has the smallest MAC address). It is through the management / access ports I think of BDPU must be get sent and received. Is there a way that I stop BDPU being sent and received during these management / access of connections between these two networks - therefore isolate the secondary network and making it create two instances of STP - one for the main network and the other for the secondary. We always request the ability to Telnet to these core network switches - I just need to block/filter STP on Internet access / management ports.

    Thank you in advance to anyone who takes the time to read and respond to this.

    With protocols spanning tree disabled on the port should not send BDPU frames.

  • Dell PowerConnect 2724 managed Mode reference works do not?

    I recently acquired a dell powerconnect 2724 from a friend, and I can't find the web interface. I tried the default IP addresses and I looked on an application to register all IP addresses on the network, and the thing only dell was my PowerEdge R710. I made sure it was in managed mode and I tried to reset it. Suggestions?

    From the factory, the PowerConnect 2708/2716/2724 units have a default IP 192.168.2.1 255.255.255.0 assigned. This IP address is assigned to the management VLAN 1. Be sure not to delete the VLAN 1 management or you will not be able to manage the switch. If the switch is unmanageable, and then change the transition to unmanaged and return to managed mode to reset the default settings.

    Remember that the client attempts to access the switch is also in the 192.168.2.0 subnet. If the customer is not in the same subnet, it will be able to access the 192.168.2.1 IP address. Check and make sure that nothing else on the network also has 192.168.2.1 assigned.

    Keep us informed.

  • Dell PowerConnect 6248 10 GB ports reference works do not

    Hello

    We have recently installed a module SFP + (part # c107d) in our Dell PowerConnect 6248 switch. The switch does not seem to see the module because before install us the plug-in, it showed a port xg3 xg4, and after the addition of the module, it shows that these ports.

    So I have a few questions:

    Is the SFP + above compatible with this model of switch?

    If so, how can verify us that the ports are active?

    Here is the result of the port details:

    #show interface ethernet 1/xg3 in detail

    Port Type Duplex speed Neg Admin link

    A State

    -----  ------------------------------  ------  -------  ----  -----  -----

    1/xg3 10G - level s/o unknown Auto Up Down

    Port description

    ----  --------------------------------------------------------------------------

    1/xg3

    Flow control: enabled

    Port: 1/xg3

    Belonging to a VLAN: access mode Mode

    Operating parameters:

    PVID: 1

    Capture filtering: enabled

    Acceptable frame type: no label

    Default priority: 0

    GVRP status: Disabled

    Protected: disabled

    -Other - or ITU (q)

    Port 1/xg3 is a member of:

    Rule of VLAN name evacuation Type

    ----    --------------------------------- -----------   --------

    1 by default not marked by default

    Static configuration:

    PVID: 1

    Capture filtering: enabled

    Acceptable frame type: no label

    Port 1/xg3 is configured statically:

    Output name rule of VLAN

    ----    --------------------------------- -----------

    Prohibition of VLAN:

    Name of VLAN

    ----    ---------------------------------

    Port 1/xg3 Enabled

    Status: Disabled role: disabled

    -Other - or ITU (q)

    Identification of the port: 128.51 shipping cost: 0

    Fast port: No. (configured: no) root Protection: No.

    Designated the bridge priority: 32768 address: 80:00:00:25:64:19:92:1 C

    Identification of the designated port: 0.0 cost of access road designated: 0

    Root regional CSE: 80:00:00:25:64:19:92:1 C CSE Port cost: 0

    BPDU: 0 sent, received 0

    Yes, this module is listed as compatible with the switch. It seems that you install in Bay 2? He may have listed these ports but they probably do not appear as active. Have you tried to make a connection with ports?

Maybe you are looking for