SBS 2008 office1 Serv2008 Office 2 need to share assets between them via a site to site VPN tunnel

Hi all.

I really need help on this one.

The office 1 installer running SBS2008 Office 2 running Server 2008.

Each firm has its own FQDN Office 1 CompanyABC 2 A_B_C of the company office.

Each firm has its own internal IP address pool Office 1 192.168.69.xxx and office 192.168.20.xxx 2.

Site to site VPN tunnel between 2 office routers Netgear SRX5308 1 and 2 Netgear FVS318G Office established and working.

Each firm has its own DNS server and acts as a domain controller

How to configure the 2 networks to see each other and be able to use assets on every network (files, printers)?

Is it so simple that the addition of another pool internal IP for each DNS server?

Thanks in advance for your help.

Hello

Your Question is beyond the scope of this community.

I suggest that repost you your question in the Forums of SBS.

https://social.technet.Microsoft.com/forums/en-us/home?Forum=smallbusinessserver

"Windows Small Business Server 2011 Essentials online help"

https://msdn.Microsoft.com/en-us/library/home-client.aspx

TechNet Server forums.

http://social.technet.Microsoft.com/forums/WindowsServer/en-us/home?category=WindowsServer

See you soon.

Tags: Windows

Similar Questions

  • I need to share files between windows xp and Windows 7

    I am unable to share files between Windows XP Home Edition and Windows 7 Ultimate edition

    I have a wireless router and my two computers are connected on it.

    Please give me detailed guidelines on how to share files between them.

    Here are the steps of general network troubleshooting. Just cannot apply to your situation, so just take the bits that are. It may seem daunting, but if you follow the steps in the links and suggestions below calmly and consistently, you will have no difficulty to implement your sharing.

    Problems sharing files between computers on a network are usually caused by 1) a misconfigured firewall or a firewall neglected (including a dynamic firewall in a virtual private network); or (2) inadvertently run two firewalls such as the firewall of Windows and a third-party firewall. and/or (3) do not have accounts to the same users and passwords on all computers in the workgroup. (4) tries to create actions where the operating system does not.

    In Windows 7, go to control panel > everything in Control Panel > network and sharing Center. Click on "change the advanced sharing settings. You don't want to use the residential group unless you have all Windows 7 machines. If you do and you want to use the homegroup, see Windows 7 Help & Support. Otherwise, in sharing advanced:

    Discovery of plug in the network
    Open the files and printers sharing
    Turn on the sharing section Public folder sharing
    Plug the password protected sharing

    A. configure the firewall on all machines to allow traffic to local area network (LAN) as being approved. With the Windows Firewall, running on Windows 7 sharing files and printer as above will take care of this for you. If you are not running a third-party firewall or you have an antivirus/security with its own firewall component program, then you're fine.  With a third-party firewall, I usually set up the allocation of LAN with an IP address range. E.g. would be 192.168.1.0 - 192.168.1.254. Obviously you would substitute your correct subnet. Refer to the safety of any third party program or the user forums for how to correctly configure its firewall. Do not run more than one firewall. DON'T STOP FIREWALLS; CONFIGURE THEM CORRECTLY.

    (B) to facilitate the Organization, put all computers in the same workgroup. This is done from the System applet in Control Panel, the computer name tab.

    C. create the counterpart of the user accounts and passwords on all machines. You do not need to be logged into the same account on all machines and assigned to each user account passwords can be different; accounts/passwords just need to exist and to match on all machines. DO NOT NEGLECT TO CREATE PASSWORDS, EVEN IF ONLY OF SIMPLE. If you want a machine to boot directly to the desktop (a particular user account) for convenience, you can do this:

    Start > Search box > type: netplwiz [Enter]
    Click continue (or provide an administrator password) when you are prompted by UAC

    Uncheck "users must enter a user name and password to use this computer". Select a user account to connect automatically by clicking on the account you want to highlight and press OK. Enter the password for this user account (when it exists) when you are prompted. Leave blank if there is no password (null).

    D. Si one or more of the computers on your network are XP Pro or Media Center, turn off Simple file sharing (Folder Options > view tab).

    E. create share as you wish. In Windows 7 I usually share the Desktop of the user and the Public directory.

    F. you have the job of file sharing (and tested by exchanging a file between machines), if you want to share a printer connected locally to one of your computers, share of this machine. Then go to the printer mftr Web site. and download the latest drivers for the correct system. Install them on the target machines. The printer must be collected during the installation procedure. If this isn't the case, install the drivers and then use the Add Printer Wizard. In some cases, printers must be installed as local printers, but it is outside this response. MS - MVP - Elephant Boy computers - don't panic!

  • Need help with the error of the EFS for SBS 2008

    I get the following for encryption: "year error occurred applying attributes to the file", then "strategy of recovery configured for this system contains an invalid recovery certificate" for encryption on SBS 2008.  Server doesn't let me encrypt on our network.  Our certificate on the server says it is valid and run cipher/r does not solve our problem.

    Post in the Windows Server Forums:
    http://social.technet.Microsoft.com/forums/en-us/category/WindowsServer/

  • do you need additional licenses for a remote domain on a SBS 2008 domain controller

    I have a SBS 2008 domain. We have a remote desktop through a vpn, we would like to set up a domain controller for performance reasons. It was my understanding that SBS authorized licenses for the servers to be added free of charge? Is this true for an additional domain controller?

    Hello

    You can find the Server forums on TechNet support, please create a new post at the following link:

    http://social.technet.Microsoft.com/forums/en/category/WindowsServer/

  • SBS 2008 STOP: c000021a [fatal system error]

    I found myself, it's a pretty irritating position.

    My SBS 2008 Server has failed and cause me a lot of pain in the process.

    There was a fairly comprehensive backup plan in place, Acronis image (daily), picture Windows system (per day) and Bexec.

    The last test DA we have worked well and I was able to restore the acronis on a virtual machine and start.

    Now, we actually had an error that none of the backups work! All with the same error inside a virtual machine and a physical hardware code.

    The error is:

    Action taken:

    Catering to VM

    Load the SBS support to repair the system (it prompt for the password for the Admin user.) Didn't know that he was SBS with AD, we used a different account.)

    Download offline NT password, select Admin and password empty

    Load the SBS support to make the system repair, sfc scan & chckdsk

    Do some reg settings so it does not restart when it BSOD (still can not managed to do a memory dump well.)

    All returned without errors and fine.

    A restart of the same mistake.

    Tried all F8 options, all with the same error. Even safe mode!

    Can anyone suggest me please a few alternatives to get it online so I can connect.

    I had to reinstall the server from scratch so that it is up and running but some settings that I need to the virtual machine that I just thought that I would be able to restore from a previous backup.

    Rob

    Hi Robert,.

    My apologies for the delay in response.

    Issues related to Small Business Server are taken in the TechNet forums. Please ask your question on the forums.

    Hope the information is useful.

  • SBS 2008 cannot connect with the admin account

    Hello

    I have intalled SBS 2008 on my server. Yesterday he installed updates, now I can't connect using my administrator account (it says wrong user name and password). The only way I could log in with my credentials is hollow in Safe Mode.
    The server is used as a controller of domain, MS Exchange and the file and printer sharing. None of these processes work properly. I can access the drives mapped to the user's computer and Office does not connect to Microsoft Exchange.
    I appreciate any help you can give. Thank you.

    Support is located in the Windows Server Forums:
    http://social.technet.Microsoft.com/forums/en-us/category/WindowsServer/

  • SBS 2008 Migration to Server 2008 R2

    Need to a company full of Windows SBS 2008 R2

    Promo DC Server 2008 R2 to join 2008 the SBS domain.

    SYSVOL and netlogon have not been replicated

    Cant DCpromo SBS 2008 DC out

    Hello

    Thanks for posting in the Microsoft Community Forum, please be assured that we would do our best to help you.

    The question you have posted is related to Server 2008, it would be better suited in the Technet forums. Please visit the link below to find a community that will support according to your request.

    http://social.technet.microsoft.com/forums/en-US/category/windowsserver/.

    If you have any questions do not hesitate to answer, we would be happy to help.

  • HP 15 t: cannot connect laptop Windows 8 to SBS 2008

    I just got my new HP 15 t and tried to connect it to the network so that the antivirus software, etc can download.

    It's our first Windows 8 machine; our network is different from XP and Windows 7. The server is SBS 2008.

    When I run the launcher (after http://connect), I get the following message if poster as soon as I clicked on connect:

    "This computer does not meet the conditions required to connect to the network.

    Before continuing, you must address the following issues:

    Configuration of operating system supported not found

    To attach your computer to the Windows Small Business Server network using the program of the computer to connect, you must run the operating system Windows XP with SP2 or later, or the Windows Vista operating system. Not all editions of Windows Vista and Windows XP are supported in the Windows SBS netowkr. Windows Vista Business, Windows Vista Enterprise, Windows Vista Ultimate, Windows XP Professional, Windows XP Professional x 64 and Windows XP Tablet Edition are supported on the Windows SBS network. »

    But I have connected to Windows 7 computers to the network. And I was told that Windows 8 should be able to connect. So is this something wrong with the configuration of the client computer, or do I need to tweak SBS 2008 so that it can help in this regard?

    EnduringMike wrote:

    Well, I've marked this as resolved, but it turns out that it is not.

    Once I've upgraded to pro, I run the connect program and now I get the message that it failed because the PC does not meet the system's maximum operating requirements to run client Setup.

    It gives a link to check for more information that goes to a page that does not exist at Microsoft.

    How many people they have working there at Microsoft? They reach even the link between their software and their Web site correct?

    So. I now have Pro 8.1. And still no connect to SBS 2008. Then guess?

    You can follow these instructions to join the PC to your domain: http://www.tomsitpro.com/articles/how-to-join-windows-8.1-to-domain, 2 - 735.html

  • SBS 2008 backup automatic Wizard fails cannot configure the backup schedule

    I need to install a new drive for backup for SBS 2008.

    The new drive is 3 T. The backup requires 567G.

    The Backup Wizard fails with the message "cannot configure the backup schedule.

    I looked on the MS Support and the only link is related to the target being too small. Although does not here apply.

    The log file indicates that the operation failed because "the critical volumes cannot be excluded", but I included C drive in its entirety. There is a system drive D, but it is not available in the backup configuration.

    Any suggestions?

    Thanks in advance

    Murray

    It is a forum for specific consumers.

    You will find support for SBS in this forum-online http://social.technet.microsoft.com/Forums/en-US/home?forum=smallbusinessserver

  • VPN tunnel via Cisco to SBS 2008 RRAS router

    I need to provide access to remote users outside of ro on the VPN connection. I have a SBS 2008 Server with 1 NIC (10.1.1.1) and active VPN via the option "set up Virtual Private Network" on the SBS console, I enabled the GRE and port 1723 on my Cisco firewall so (10.1.1.254).

    I can VPN to SBS internally very well and can telnet to port 1723, but cannot spend outdoors.
    I get error 800 how connection on windown 7 PC.

    I can't telnet to port 1723 on the outside (on the internet), please see my Cisco confug and advice if I missed anythings:

    wrsydgw #sh run
    Building configuration...

    Current configuration: 8337 bytes
    !
    version 12.4
    no service button
    horodateurs service debug datetime msec
    Log service timestamps datetime msec
    encryption password service
    !
    hostname wrsydgw
    !
    boot-start-marker
    start the flash c870-advsecurityk9 - mz.124 - 15.T4.bin system
    boot-end-marker
    !
    forest-meter operation of syslog messages
    enable secret 5 $1$ rroD$ / R.6Ce8EdSw7S7B3AJjX81
    !
    AAA new-model
    !
    !
    !
    !
    AAA - the id of the joint session
    clock timezone 10 30 sydney
    !
    Crypto pki trustpoint TP-self-signed-432125903
    enrollment selfsigned
    name of the object cn = IOS - Self - signed - certificate - 432125903
    revocation checking no
    rsakeypair TP-self-signed-432125903
    !
    !
    TP-self-signed-432125903 crypto pki certificate chain
    certificate self-signed 01
    30820255 308201BE A0030201 02020101 300 D 0609 2A 864886 F70D0101 04050030
    2 060355 04031325 494F532D 53656 C 66 2 AND 536967 6E65642D 43657274 30312E30
    69666963 34333231 32353930 33301E17 303230 33303130 30313331 0D 6174652D
    315A170D 2E302C06 1325494F 03550403 32303031 30313030 30303030 5A 303031
    532D 5365 6C662D53 69676E65 4365 72746966 69636174 652 3433 32313235 642D
    06092A 86 4886F70D 01010105 39303330 819F300D 00308189 02818100 0003818D
    D54A7EE8 D5B13EED 87D8B177 BC34EDD3 3F2BE37D CEF6E57A 1EDBCF29 344B54C4
    EC4DDA6C 8CD07E5C C7E1E6AF 667A5A14 1 HAS 390265 634152D 344D430F 0 ACB0A9F0
    A78CA88C C14B4839 6B367DD1 8D8D726A 36624CC2 3CEC616D D72EC30E D27DE845
    6F443BE2 51EB9660 981EF07B 097C335D 12D06DD3 2FA8EB3C C20F148B EF367A1F
    02030100 01A37F30 7D300F06 03551 D 13 0101FF04 05300301 01FF302A 0603551D
    21821F77 11042330 7274732E 726F6265 6D2E696E 63383737 7465726E 6F64652E
    6F6E2E6E 6574301F 0603551D 23041830 16801450 41DDCEFD CF041B7B B 48371, 91
    5E7EC2D5 D7F6C330 1 D 060355 1D0E0416 DDCEFDCF 04145041 041B7B48 371B915E
    7EC2D5D7 F6C3300D 06092 HAS 86 01010405 00038181 004B1DB1 6EA45622 4886F70D
    2697E497 BE5D2F71 C15F70B5 9DE07318 A1AD6451 E2502A89 22EC2B7D 26D1C4B7
    BC7D09EA F376A2E1 0DF851F2 52C5CFE2 3660BF22 D58E2B15 8A3610BF EDA2FCDC
    B5F7429B A89D84D2 EC126229 489CA0D4 E178FC1E E1FBA853 C78AD740 C5A98B4D
    4CB58F93 1019D06B 78 C 45799 A5BB1A6F 17FE4C6D 7CE5135B DF
    quit smoking
    dot11 syslog
    no ip source route
    !
    !
    !
    !
    IP cef
    no ip domain search
    IP domain name internode.on.net
    name of the IP-server 192.231.203.132
    name of the IP-server 192.231.203.3
    No ipv6 cef
    !
    Authenticated MultiLink bundle-name Panel
    !
    !
    !
    !
    No vlan spanning tree 1
    No vlan spanning tree 100
    username xxxprivilege 15 password 7 xxxxxx
    username privilege 15 secret 5 xxxx xxxxxx.
    username, password 7 xxxxprivilege 15 xxxxxx!
    !
    crypto ISAKMP policy 1
    BA 3des
    md5 hash
    preshared authentication
    ISAKMP crypto key QnrpzdFI address 139.130.36.42
    ISAKMP crypto 5 30 keepalive
    !
    !
    Crypto ipsec transform-set esp-3des esp-md5-hmac vpn - ts
    !
    RTP 1 ipsec-isakmp crypto map
    defined by peer 139.130.36.42
    the value of the transform-set vpn - ts
    match address Maria
    !
    Archives
    The config log
    hidekeys
    !
    !
    property intellectual ssh version 2
    !
    !
    !
    ATM0 interface
    Description - The internode ADSL-
    no ip address
    no ip-cache cef route
    no ip route cache
    no ip mroute-cache
    No atm ilmi-keepalive
    !
    point-to-point interface ATM0.1
    no ip route cache
    PVC 8/35
    PPPoE-client dial-pool-number 1
    !
    !
    interface FastEthernet0
    spanning tree portfast
    !
    interface FastEthernet1
    switchport access vlan 100
    !
    interface FastEthernet2
    spanning tree portfast
    !
    interface FastEthernet3
    spanning tree portfast
    !
    interface Vlan1
    10.1.1.254 IP address 255.255.255.0
    IP access-group INOUT in
    penetration of the IP stream
    stream IP output
    IP nat inside
    IP virtual-reassembly
    IP tcp adjust-mss 1450
    !
    interface Vlan100
    IP 10.1.2.254 255.255.255.0
    IP nat inside
    IP virtual-reassembly
    IP tcp adjust-mss 1450
    !
    interface Dialer0
    Description OF the internode
    the negotiated IP address
    IP access-group DRY in
    IP mtu 1452
    NAT outside IP
    IP virtual-reassembly
    encapsulation ppp
    Dialer pool 1
    Dialer-Group 1
    Authentication callin PPP chap Protocol
    PPP chap hostname [email protected] / * /

    PPP chap password 7 xxxxxxx

    crypto rtp map
    !
    IP forward-Protocol ND
    IP route 0.0.0.0 0.0.0.0 Dialer0
    IP route 10.2.0.0 255.255.0.0 10.1.1.247
    no ip address of the http server
    no ip http secure server
    !
    IP high speed-flyers
    Top 50
    Sorting bytes
    cache-timeout 5000
    !
    IP nat inside source map route VPN-sheep interface Dialer0 overload
    IP nat inside source static tcp 10.1.1.1 25 59.167.239.185 25-card route-bypass extensible portfwd
    IP nat inside source static tcp 10.1.1.1 443 59.167.239.185 443-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.1.1 1723 59.167.239.185 1723-route bypass-portfwd expandable map
    IP nat inside source static tcp 10.1.1.1 3389 59.167.239.185 route-bypass extensible portfwd 3390-card
    IP nat inside source static tcp 10.1.1.7 3389 59.167.239.185 3391-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.1.125 4333 59.167.239.185 route-bypass extensible portfwd 4333-card
    IP nat inside source static tcp 10.1.1.133 4334 59.167.239.185 route-bypass extensible portfwd 4334-card
    IP nat inside source static tcp 10.1.1.112 59.167.239.185 4335 4335-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.2.200 8000 59.167.239.185 8000-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.2.201 443 59.167.239.185 8001-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.2.10 80 59.167.239.185 8002-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.2.11 80 59.167.239.185 8003-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.1.10 80 59.167.239.185 route-bypass extensible portfwd 8004-card
    IP nat inside source static tcp 10.1.1.11 80 59.167.239.185 8005-route-bypass portfwd expandable card
    IP nat inside source static tcp 10.1.2.200 80 59.167.239.185 - extensible 8008 portfwd bypass road map
    !
    DRY extended IP access list
    allow tcp any a Workbench
    permit tcp any any eq 22
    allow any host 59.167.239.185 eq tcp smtp
    allow any host 59.167.239.185 eq 443 tcp
    allow any host 59.167.239.185 eq 8000 tcp
    allow any host 59.167.239.185 eq 8008 tcp
    permit tcp any host 59.167.239.185 eq 8001
    permit tcp any host 59.167.239.185 eq 8002
    permit tcp any host 59.167.239.185 eq 8003
    allow any host 59.167.239.185 eq 4333 tcp
    allow any host 59.167.239.185 eq 4334 tcp
    allow any host 59.167.239.185 eq 4335 tcp
    allow any host 59.167.239.185 eq 8004 tcp
    allow any host 59.167.239.185 eq 8005 tcp
    permit any any icmp echo response
    allow an esp
    allow a gre
    allow a whole ahp
    allow icmp all once exceed
    ICMP all all ttl-exceeded allow it
    allow all all unreachable icmp
    permit any any icmp echo
    allowed UDP any eq field all
    permit udp host 192.231.203.132 eq ntp all
    permit any any eq non500-isakmp udp
    allow udp any any eq isakmp
    deny ip 127.0.0.0 0.255.255.255 everything
    refuse the ip 255.255.255.255 host everything
    refuse the host ip 0.0.0.0 everything
    IP 10.2.0.0 allow 0.0.255.255 everything
    allow any host 59.167.239.185 eq 3389 tcp
    permit tcp host 67.15.24.9 host 59.167.239.185 eq smtp
    permit tcp host 67.15.42.51 host 59.167.239.185 eq smtp
    permit tcp host 67.15.52.7 host 59.167.239.185 eq smtp
    permit tcp host 69.16.202.203 host 59.167.239.185 eq smtp
    permit tcp host 69.16.202.216 host 59.167.239.185 eq smtp
    permit tcp host 70.84.109.196 host 59.167.239.185 eq smtp
    permit tcp host 207.44.218.60 host 59.167.239.185 eq smtp
    permit tcp any host 59.167.239.185 eq 3390
    permit tcp any host 59.167.239.185 eq 3391
    deny ip any any newspaper
    permit tcp any any eq 1723
    allow any host 59.167.239.185 eq tcp 1723
    INOUT extended IP access list
    refuse tcp 10.1.1.3 host no matter what newspaper eq 3389
    allow an ip
    SHEEP extended IP access list
    deny ip 10.0.0.0 0.255.255.255 10.0.0.0 0.255.255.255
    ip licensing 10.1.1.0 0.0.0.255 any
    IP 10.1.2.0 allow 0.0.0.255 any
    NOPFW extended IP access list
    deny ip 10.0.0.0 0.255.255.255 10.0.0.0 0.255.255.255
    IP enable any 10.1.1.0 0.0.0.255
    IP enable any 10.1.2.0 0.0.0.255
    Maria extended IP access list
    IP 10.1.0.0 allow 0.0.255.255 10.2.0.0 0.0.255.255
    !
    !
    !
    !
    !
    route map VPN-sheep permit 1
    corresponds to the IP SHEEP
    !
    bypass-portfwd allowed 10 route map
    corresponds to the IP NOPFW
    !
    !
    control plan
    !
    !
    Line con 0
    no activation of the modem
    line to 0
    line vty 0 4
    privilege level 15
    Synchronous recording
    entry ssh transport
    !
    max-task-time 5000 Planner
    NTP 192.231.203.132 Server prefer
    end

    For this line of NAT:

    IP nat inside source static tcp 10.1.1.1 1723 59.167.239.185 1723-route bypass-portfwd expandable map

    Can you please try to remove it and change it to all the following:

    IP nat inside source static tcp 10.1.1.1 1723 59.167.239.185 1723 extensible

  • Add the physical disk to SBS 2008 VM

    Hello everyone

    I installed VMWare ESXi server on my PC and then I created a Vitrual Machine (VM) by installing MS Small Business Server 2008.

    I want to use it as a main server and I want to attach additional physical contain hard drives that contain currently downloads and applications so that I can share them on the network of the virtual SBS2008 machine.

    I read around a bit on how to add hard drives to a VM machine. From my understanding, it seems that I can give direct access to the VM (SBS, 2008) on the discs, but they need to be formatted in the virtual machine format (vmdk).

    Is it possible for me to add or my NTFS hard disks on the computer virtual card without losing any existing data they hold somehow?

    Thank you

    Frank.

    You can only do this if you have disks that are a SAN (iscsi or FC connectivity) solution.  You can not simply to attach a physical disk to a virtual machine...

    the only way you can make available these readers is to have a physical box with them connected and spread then readers...

  • Can I use VM created on SBS 2008 host on a host of XP SP2?

    I created the virtual computer on a pc with SBS 2008 home of OS. Now, I installed XP Pro 64 - bit SP2 on this same machine and I want to open these virtual machines. That would be possible? Or I need to reinstall the virtual machine?

    No you can use. Just copy and open the virtual machine and run...

    Duncan

    VMware communities user moderator | VCP | VCDX

    -

  • Passage from 1 disc to disc 4 raid 5 T - 300 SBS 2008

    You need to change 1 disk RAID to 4-drive raid 5 without the backup and restore. What process and procedure would you use? Background, I did volunteer help an organization to reconfigure their SBS 2008 Server. Last year they received a T - 300 Dell running SBS 2008 with 10 licenses (for free). The Organization has nine people. Now for the downside. The machine has 1-250 GB hard drive and 4 GB of RAM. The hard disk is divided into a 75 GB c drive and the rest is a D drive for data. The c-drive is completely full (only 100 MB of free space) and the d drive - has only 5 GB of space. They run AD print, file, and SQL. No Exchange or SharePoint. Initially, they had backup in the cloud, but because the software is running on the c drive they removed. They now use the Windows backup on a USB key. They have hundreds to spend to improve. I'll probably update the RAM of 4 GB to 8 GB and buy 3-250 GB disks to create a raid 5 machine and expand space. The machine T-300 Dell comes with a hardware raid perc raid controller is possible. I also found the same Seagate drives as what is in the machine now. I normally, how to back up the hard drive, format, and create the raid scenario 5 from scratch, then reinstall, but due to certain circumstances beyond my control, I have very little time. My plan b is to create a 3 disk raid 5 for the d drive software and use a partition manager to resize the c-dive. Is there a healthy way of mind until his presentation the raid 5 from the single disc?

    You said you had a "PERC"... "PERC" in a T300 (PERC 6 / i) does not support non RAID, so if you use a PERC 6, your single drive must be a single drive RAID 0, which means that you CAN add disks to the system and reconfigure your disk 1 0 4 drive RAID 5 RAID on the fly.  You will need the software OpenManage Server Administrator (OMSA) installed to do this.  OMSA MUST be installed on the C: drive, which may complicate your scenario.  If you have not already OMSA is installed, you can use OMSA Live to initiate the reconfigure statement.  You can also move the d: pagefile in order to free up enough space to install OMSA (IF you have not already moved it for reasons of space).

  • TD100 SBS 2008 OEM.

    I try to install SBS 2008 OEM on TD100 without success.

    TD100

    2 x 250 GB sata

    4 x 750 GB sata

    4 GB of ram

    apparently only works with the verion Easyinstall 1 or 2.

    Any ideas?

    According to the EasyStartup page

    http://www-307.IBM.com/PC/support/site.WSS/easy-start.html

    Technical Council

    If you want to install Windows SBS 2008 operating systems on one of the following systems:

    • ThinkServer TD100/TD100x
    • ThinkServer RD120

    Follow the steps below:

    1. Boot and install with the operating system DVD
    2. Get out to the Lenovo Web site and download and install the drivers for devices from here.

    For a manual installation of Microsoft Windows Server 2008, please click here

    http://download.Lenovo.com/ibmdl/pub/PC/pccbbs/thinkcentre_software/windows_server_2008.PDF

  • Exchange 2007 SBS 2008 farm 25 port transport service

    Hello guys,.

    I have the following problem;

    -sbs 2008

    -exchange 2007

    have random closing port 25.

    Restart the result in a code exchange transport service could not stop the service.

    Restart the entire server has solved the problem for abouth 1 day.

    Things I've done,

    -Windows Update Server

    -Exchange of the sp1 update to sp2 to sp3 ROLLUP 17

    -change the opening of transport service for instead of the network administrator account.

    -drive c has 18 GB of free space.

    -imposed d player has 200 GB of free space in the database.

    -restart the transport service result in not able to shut down the service.

    -telnet external to the server on port 25, especially when there is the problem have a black screen. Since today have not yet opening the port.

    I don't know how to solve this problem at this time.

    Restarting daily, this isn't a solution.

    This issue is beyond the scope of this site (for consumers) and to be sure, you get the best (and fastest) reply, we have to ask either on Technet (for IT Pro) or MSDN (for developers)
    *

Maybe you are looking for

  • I have an empty box on my bookmarks toolbar, I can't get rid of that.

    As of today, I have an empty box on my personal bar that I can't get out. It comes after the > > icon where I see more bookmarks, but it is related to the bookmarks toolbar that it disappears when I uncheck this bar. I tried to customize, and I can't

  • iPhone that does not refresh Plus 6

    My iPhone will not refresh Plus 6. I have tried since the new update came out. It gives me just this message: can anyone help?

  • Satellite A500-1GL - graphic card problem and overheating

    TOSHIBA SATELLITE A500-1GL - I almost year.Already, the first problem appeared immediately after the purchase.After a telephone conversation with the service and install some problem driver disappeared but unfortunately it was another, computer lapto

  • Account info - cannot restore the ipad

    I have the task to get an ipad to the customer facing up and running, but all I have is an email address. He was introduced to them by a friend who has used its own data (DOB, etc.) and is now nowhere to be seen so... I tried to restore the ipad, but

  • Regestry problem

    I was told that I have a problen of registry to the ports on my photosmart 5520. It prints OK the wireless, but you need to connect a USB cable for it to scanb. Please don't tell me to reinstall it once again, that my drive is almost worn out resettl