Text in turnover and assets States jump down

I'm sure there's a setting somewhere that I just can not find.

You can see what I mean at http://www.richtigsingen.de/ uber-erwin - stephan.html where I did the upper tabs for the problem

or here: http://www.richtigsingen.de/siegbrunn-musiktheater.html where I left as they were.

When I scroll the "States" in the side - window if whole tab or only the selected - text there is no movement. Only when I go to preview in Muse or publish, then the "roll" and "Active" States - I have chosen to make another color - jump down - on the second page, they disappear in fact behind the Panel. Can someone tell me the setting that I forgot?

I'm in Vista HP with all the updates and update Muse.

Thanks in advance for any help with this.

Karen

PS - I use Firefox, but I just checked in Internet Explorer and the result was the same.

Hoohah! Wasn't it exactly, but you put me on the right path!

I made narrower BG jpg for the tabs that you suggest (60 high pix) and tried. The same problem. Important to note that I had been the creation of the mosaic image on the 'tile '. Then I tried to think another parameter, 'Original size', maybe that would do something. YES! It worked! I discovered, that the size of the original has no importance! As long as I did not "Tile" setting, the text and tabs behave normally. I'm ecstatic.

Other tiling settings everything works as it should, it's just "tile" that messes up. I wonder if this is a bug.

In any case, thanks for sending in the window on the right, so to speak.   Now, I can get on the site.

Tags: Adobe Muse

Similar Questions

Maybe you are looking for