When I do the signature in HTML format is a form of address line and are not right. How can I fix it?

I get an email with the name signature commercial \phone # ect ect... real basic stuff. When I do without HTML there is in formal, but VERY light... I only hit HTML to make it bolder\darker...but when I type HTML everything appears in a single straight line, not in the form of address.

Help, please

HTML will remove all unnecessary spaces. To force a line break, use this HTML tag at the end of each line when you enter the signature in the settings dialogue box account:


More on signing of formatting HTML here: https://support.mozilla.org/kb/signatures#w_html-signatures

Does it work?

Tags: Thunderbird

Similar Questions

Maybe you are looking for