could not ping via source interface

Hi all

Can someone help me solve my problem.below sh travels from the router all in what router R1, R2, R3, R4 communicate its ok but when I try to ping to router R1 f0/0 interface of R4 source then is not to get ping but if I normal ping from R1 to R4 can it ping.

Similarly for R3 also, but here I mention sh run of the R1 R2 R4 only.

even I add static route on R1 to R4 but I can't.

R4 #ping 10.1.1.1

Type to abort escape sequence.
Send 5, echoes ICMP 100 bytes of 10.1.1.1, time-out is 2 seconds:
!!!!!
Success rate is 100 per cent (5/5), round-trip min/avg/max = 16/33/84 ms

R4 #ping 10.1.1.1 source f0/0

Type to abort escape sequence.
Send 5, echoes ICMP 100 bytes of 10.1.1.1, time-out is 2 seconds:
Packet sent with a source address of 172.41.1.1
.....
Success rate is 0% (0/5)

---------------------------------------------------------------------------------------------------------------------

R1 #sh run
----------------------------------------------------------------------------------------------
Building configuration...

* 1 sep 11:20:11.163: % SYS-5-CONFIG_I: configured from console by console
Current configuration: 2048 bytes
!
! Last configuration change at 11:20:11 UTC Thu Sep 1 2016
!
version 12.2
horodateurs service debug datetime msec
Log service timestamps datetime msec
!
hostname R1
!
boot-start-marker
boot-end-marker
!
!
No aaa new-model
IP source-route
no ip icmp rate-limit unreachable
!
!
!
!
no ip domain search
IP cef
No ipv6 cef
!
!
Authenticated MultiLink bundle-name Panel
!
!
!
!
synwait-time of tcp IP 5
!
!
!
!
!
!
interface Loopback4
10.1.1.1 IP address 255.255.255.0
!
interface Loopback5
10.1.2.1 IP address 255.255.255.0
!
interface Loopback6
10.1.3.1 IP address 255.255.255.0
!
interface Loopback7
10.1.4.1 IP address 255.255.255.0
!
interface Loopback8
10.1.5.1 IP address 255.255.255.0
!
interface Loopback9
10.1.6.1 IP address 255.255.255.0
!
interface Loopback10
IP 10.1.7.1 255.255.255.0
!
interface Serial2/0
IP 172.12.1.2 255.255.255.0
series 0 restart delay
!
router RIP
version 2
10.0.0.0 network
network 172.12.0.0
No Auto-resume
!
!
!
no ip address of the http server
no ip http secure server
IP route 172.41.0.0 255.255.255.0 Serial2/0
!
!
!
!
control plan
!
!
Line con 0
exec-timeout 0 0
privilege level 15
Synchronous recording
StopBits 1
line to 0
exec-timeout 0 0
privilege level 15
Synchronous recording
StopBits 1
line vty 0 4
opening of session
!
end

R2
------------------------------------------------------------------------------------------------------------
R2 #sh run
Building configuration...

Current configuration: 2163 bytes
!
version 12.2
horodateurs service debug datetime msec
Log service timestamps datetime msec
!
hostname R2
!
boot-start-marker
boot-end-marker
!
!
No aaa new-model
IP source-route
no ip icmp rate-limit unreachable
!
!
no ip domain search
IP cef
No ipv6 cef
!
!
Authenticated MultiLink bundle-name Panel
!
synwait-time of tcp IP 5
!

interface FastEthernet0/0
no ip address
Shutdown
!
interface Serial2/0
IP 172.12.1.1 255.255.255.0
series 0 restart delay
!
interface Serial2/1
IP 172.23.1.1 255.255.255.0
series 0 restart delay
!
interface Serial2/2
IP 172.24.1.1 255.255.255.0
series 0 restart delay

!
router ospf 1
Log-adjacency-changes
redistribute rip metric 1000 subnets rahul route map
network 172.0.0.0 0.255.255.255 area 0
!
router RIP
version 2
redistribute ospf 1 metric 12-card route pooja
network 172.12.0.0
No Auto-resume
!
no ip address of the http server
no ip http secure server
!
access-list 5 permit 10.1.1.0 0.0.0.255
access-list 5 permit 10.1.2.0 0.0.0.255
access-list 5 permit 10.1.3.0 0.0.0.255
access-list 10 permit 172.30.1.0 0.0.0.255
access-list 10 permit 172.30.2.0 0.0.0.255
access-list 10 permit 172.30.3.0 0.0.0.255
!
route allowed rahul 10 map
corresponds to the ip address 5
the metric value 2000
!
route allowed rahul 20 map
!
route allowed pooja 10 map
corresponds to the IP 10
the metric value 15
!
route allowed pooja 20 map
!
control plan
!
!
Line con 0
exec-timeout 0 0
privilege level 15
Synchronous recording
StopBits 1
line to 0
exec-timeout 0 0
privilege level 15
Synchronous recording
StopBits 1
line vty 0 4
opening of session
!
end

R4
-----------------------------------------------------------------------------------
R4 #sh run
Building configuration...

Current configuration: 1512 bytes
!
version 12.2
horodateurs service debug datetime msec
Log service timestamps datetime msec
!
hostname R4
!
boot-start-marker
boot-end-marker
!
!
No aaa new-model
IP source-route
no ip icmp rate-limit unreachable
!
no ip domain search
IP cef
No ipv6 cef
!
!
Authenticated MultiLink bundle-name Panel
!
synwait-time of tcp IP 5
!
interface FastEthernet0/0
IP 172.41.1.1 255.255.255.0
half duplex
!
interface Ethernet1/0
no ip address
Shutdown
half duplex
!
interface Serial2/0
IP 172.24.1.2 255.255.255.0
series 0 restart delay
!
no ip address of the http server
no ip http secure server
IP route 0.0.0.0 0.0.0.0 172.24.1.1
!
control plan
!
Line con 0
exec-timeout 0 0
privilege level 15
Synchronous recording
StopBits 1
line to 0
exec-timeout 0 0
privilege level 15
Synchronous recording
StopBits 1
line vty 0 4
opening of session
!
end

Itinerary for R4 F0/0 is 172.41.1.1 do not have R1

Add below the route on R1 and R2

R1
IP route 172.41.1.0 255.255.255.0 Serial2/0

R2
IP route 172.41.1.0 255.255.255.0 Serial2/2

Tags: Cisco Network

Similar Questions

  • Could not find an appropriate interface for the private interconnection range

    I'm going to install RAC 11.2.0.2 on two nodes REDHAT linux.

    I ran runcluvfy pre crsinst, he gave me warning as follows:
    Could not find an appropriate interface for the private interconnection range.

    I asked her to use a different subnet as public interconnection for interconnecting private as well as the name / etc/hosts also set private ip addresses. Private ip address is not defined in the DNS system.

    .runInstaller also not will pop up the Ethernet because private interconnection over choice of network.

    What to do to solve this problem?

    Thanks in advance.

    You can temporarily change the mask of 255.255.255.0 on eth3 and see if YES recognizes eth3?

  • Ping with source interface

    Hello world

    We have an IPSec tunnel to the headquarters. Our local address pool is 10.0.0.0/24. In the router, when I ping a remote server (ping 192.168.1.1) it does not work. But when I ping with source (bvi1 = 10.0.0.1/24) interface, it works: ping 192.168.1.1 source bvi1.

    Could you please tell me the difference between the two commands? And why I can't ping in the normal way? If a computer is in the 10.0.0.0/24 subnet, can it ping the remote server?

    Thank you

    Triet

    It all depends on what is in your crypto access list. So, if your crypto access list reads something like

    access-list 101 permit ip 10.0.0.0 0.0.0.255 192.168.1.0 0.0.0.255 (router version)

    or

    vpntraffic list access ip 10.0.0.0 allow 255.255.255.0 192.168.1.0 255.255.255.0 (Pix version)

    You can generate with a source IP address ping in the 10.0.0.x range. When you ping the router without specifying the source interface used by the router, it is outside the interface. If the IP address of the external interface is not in your crypto map access-list, then it will not work.

    Jon

  • Could not ping router RV042G public Internet address when it is after spending a SG200-08

    I use the optical fiber Singtel broadband server. I installed a SG200-08 for UNTAG VLAN to port 2 and connect the port to port RV042G WAN 1. It works very well with a public IP address. Access to Internet is very well to router LAN ports.

    However, I try ping on the public IP address of RV042G of the internet, I could not reach him. Everything what I'm missing in configuration SG200-08?

    Hello

    I don'i heard the switch block ICMP traffic as it has layer 2 switch, can you please check if the Ping on the interface of the router WAN is activate--> firewall--> WAN ping of uncheck block

    Please rate this post or marked as replied to help other customers of Cisco

    Thank you

    Mehdi

  • Could not get the Source monitor and program to display together

    Hi, I use Premiere Pro constantly for about 6 or 7 years and have never had problems with the monitors Source and program appearing side by side in my workspace.  I've recently updated to CC and, in addition to having one monitor 'fixed' and a sudden 'floating' (I've unable to paste the two up, but would have a run on my second monitor) it was working OK. The last two days, I can't set both monitors. I double click on a clip in the project, and it is not displayed anywhere.

    My preference is to set the workspace to imitate CS5.5, but this option is sorting is no longer the problem.  I'm trying to go back to the previous workspace and it tells me that there is not.  I tried control boxes and uncheck the menu window. Any help would be appreciated.

    Source monitor.jpg

    Source monitor can normally be added to any 'panel' by clicking on the Panel, then in the menu dropdown you show, by clicking on the Source monitor... then navigate to it by selecting the tab is in the Panel that was highlighted when you clicked.

    You can change the panels by "entering" a title as source or scopes or whatnot too and drag in or to another palette, with the possibility of having always appear (for example, if you then release in the area left highlighted a Panel, you drag in) to the left of other things in the control panel... or if you say leave in the Middle then it displays when you select the tab at the top of the Panel. Others cover it when you click on the tabs. I think that the help pages following (they aren't long) could you get:

    Use and customize workspaces in Premiere Pro

    Working with panels in Premiere Pro

    Using the Source program monitor in Premiere Pro

    Things have changed a lot since 5.5...

    Neil

  • could not update via update cursor

    DECLARE
       p_temptablename VARCHAR2(30);
       p_temppartialtablename   VARCHAR2(30);
       p_retval                number;
      v_count  number;
       
       CURSOR completingrec_cur
       IS
              SELECT trp.calleventstarttimestamp,
                     trp.calleventduration,
                     trp.imsi,
                     trp.msisdn,
                     trp.connectedcallingnumber
                FROM TEMP_RECORDS_MED_DATE trm,TEMP_MED_PARTIAL_RECORDS_0002 trp  -------fetching data from 2 tables
               WHERE     trm.causefortermination IN (0, 2)  -----chnage in the original code
                     AND trm.calleventstarttimestamp = trp.callreleasetime
                     AND trm.imsi = trp.imsi
                     AND trm.msisdn = trp.msisdn
                     AND trm.connectedcallingnumber = trp.connectedcallingnumber
          FOR UPDATE ;
        
    BEGIN
    
       
       FOR i IN completingrec_cur
       LOOP
    
         
         dbms_output.put_line('inside loop');
         
          UPDATE TEMP_RECORDS_MED_DATE
             SET calleventstarttimestamp = i.calleventstarttimestamp,
                 calleventduration = calleventduration + i.calleventduration
           WHERE CURRENT OF completingrec_cur;
           
           v_count:=sql%rowcount;
           
        dbms_output.put_line('update count:'||v_count); ---    prints   0
        
          DELETE FROM TEMP_MED_PARTIAL_RECORDS_0002
                WHERE CURRENT OF completingrec_cur;   
    
              v_count:=sql%rowcount;
           
        dbms_output.put_line('delete count:'||v_count);  ---    prints   0
      
    
     END LOOP;
    
    commit;
    
    p_retval:=0;
    
    
    EXCEPTION
       WHEN OTHERS
       THEN
       ROLLBACK;  
        p_retval:=1;
          p3_errorlog ('complete',SQLERRM ) ;
       COMMIT;  
          END;
    /
    Published by: user8731258 on February 10, 2011 01:18

    Published by: user8731258 on February 10, 2011 01:38

    Select ROWID along with the fields you need and update the table using this rowid.
    Alternatively, if you have the primary key (or another single key), you can use for the update.

    You can always use the clause for update, for which locks the rows you want to update.
    Just do not update using WHERE CURRENT OF.

    Published by: Big 10 February 2011 14:26

  • tunnel upward but not ping of the asa inside interface

    Dear all

    I am establishing a tunnel vpn between cisco asa 5510 and a cisco router. The tunnel is up, and I can ping both cryptographic interfaces. Also, from the console of the asa I can ping to the router lan interface but the router I can not ping the lan interface of the asa, this message appears in the log

    % ASA-3-713042: unable to find political initiator IKE: Intf liaison_BLR, Src: 128.2

    23.125.232, DST: 129.223.123.234

    Here is the config of the equipment.

    I was able to successfully establish an ipsec with an another ROUTER 1841 tunnel. I have 1 hub site and 3 remotes sites with asa as a hub.

    Help, please.

    Your crypto that ACLs are not matching. They must be exact mirror of the other.

    In addition, you can consider setting the levels of security for the interfaces. They are all at 0. The value internal/private those a higher value.

    Let me know how it goes.

    PS. If you find this article useful, please note it.

  • Windows Update still says "Windows 10 could not be installed"

    This is a supplementary question of "W - 7 portable is still trying to move to W - 10.

    http://answers.Microsoft.com/en-us/Windows/Forum/Windows_7-update/w-7-laptop-is-still-trying-to-move-to-w-10/0c0f4b6f-A269-4e04-bc9e-c18a0b6c8078

    Canadian technology has given me the help I needed to get Windows Update, run again, but remains a problem. Even after the download and installation of updates today, Windows Update always starts with "Windows 10 could not be installed" with the error 80004004-40019. Is it going to annoy my client forever or there at - there a way to reset Windows Update in order to start to show the previous screen of the remaining updates?

    And to make the situation quite clear, the client never asked for Windows 10. His anti-virus caused all coming to a sudden stop (long story), which was actually a good thing because Windows 10 could not settle via deceptive tactics of Microsoft. I manually uninstalled all updates of Windows 10.

    Suggest:

    1. Install the GWX Control Panel and use it to stop the thing Win10
    2. Set Windows Update to NEVER, and then you take responsibility and control to manage the process.
  • get error message SCR ADE 4.5 E file is not found, the source file cannot be read.  Tried to withdraw approval of & re allow including factory reset and re load but still can not read the library on my Kobo Touch book.  With the help of Windows 10...

    Hi, when you try to read the book from the public library on my Kobo Touch I get error message SCR ADE 4.5 E file is missing could not read the source code.   I tried to remove and re downloaded from the website of the public library (no luck), I did the resets, including plate and re authorizing with the reset factory and re loading (no luck).  This problem started after the last update to 4.5 ADE unfortunately as before no problem.   If anyone has any ideas, would be appreciated.   Thank you.

    Try it work when you uninstall 4.5 and install new 3.0: the Adobe Digital Editions software downloads

  • ASA - upgrade to 8.4, impossible to ping inside the interface via IPSec VPN

    We have configured a site 5, site to site VPN scenario.   Last week, we have upgraded 2 devices ASA 5505 to 8.4.2.   Before the upgrade, our monitoring software would ping the inside interface from remote devices to confirm VPN tunnels were established, as well as the addresses of remote devices and the outside of the ASA.   While we were on 8.2, remote equipment successfully ping the inside interface.   After that we went to 8.4.2 we can do a ping to this interface.   We looked at the newspapers and we see the ICMP traffic that is listed in the newspaper, but the remote equipment does not receive back icmp traffic.   We can ping successfully from local hardware interface inside and the external interface of remote devices successfully.  In addition, we can ping material behind the two devices in both directions successfully.

    We are unable to remotely manage the device through the VPN tunnel

    Net is:

    ASA #1 inside 10.168.107.1 (running ASA 8.2)

    ASA #2 inside 10.168.101.1 (running ASA 8,4)

    Server 1 (behind the ASA #1) 10.168.107.34

    Server 2 (behind the ASA #2) 10.168.101.14

    Can ping server 1 Server 2

    Can ping server 1 to 1 of the SAA

    Can ping server 2-ASA 2

    Can ping server 2 to server 1

    Can ping server 2 ASA 1

    Can ping ASA 2 ASA 1

    can not ping ASA 1 and 2 of the ASA

    can not ping server 1 and 2 of the ASA

    cannot access the ASA 2 https for management interface, nor can the ASDM software

    Here is the config on ASA (attached) 2.

    Any thoughts would be appreciated.

    Hey Joseph,.

    Most likely, you hit this bug:

    CSCtr16184            Details of bug
    To-the-box traffic switches vpn hosts after upgrade to 8.4.2.
    Symptom:
    After the upgrade of the ASA to 8.4.2 all management traffic to employment (including the)
    ICMP/telnet/ssh/ASDM) hosts via the VPN (L2L or remote access VPN) can
    fail the IP access address to the administration. Conditionsof :
    1. the problem occurs if ASA is on 8.4.2. Not been seen on 8.4.1.
    2. the user directly logged in the face of internal interfaces no problem with
    ICMP/telnet/ssh/AMPS in their respective interfaces. Workaround:
    The problem goes back to a Manual NAT statement that straddles the
    address IP-access to the administration. The NAT must have both the
    source areas and destination. Add the keyword "research route" at the end of
    the statement by NAT solves the problem. Ex:
    IP address access to the administration Interface of the ASA is 192.168.1.1. ! Statement by NAT overlapping:
    NAT obj destination - 192.168.1.0 obj - 192.168.1.0 Shared source (indoor, outdoor)
    VPN-vpn-obj static obj! New declaration:
    NAT obj destination - 192.168.1.0 obj - 192.168.1.0 Shared source (indoor, outdoor)
    public static obj - vpn vpn-obj-research route

    http://Tools.Cisco.com/support/BugToolKit/search/getBugDetails.do?method=fetchBugDetails&bugId=CSCtr16184

    HTH,

    Raga

  • Last of Google Services (v. 21) ANE + extension airmobile native could not resolve interface

    I try to add the last Google Plus (google-game - services.jar) support of a mobile Air application by creating a native extension.

    Code not errors of compilation or warnings, the POT is very well implemented, DONKEY is built and included in the project without problems.

    but when I run my apk, it crushes. Device-crush-logs I see following error:

    12. 04 23195 23195 11:08:18.602 I dalvikvm: could not resolve mCol/google/example/games/basegameutils/Gamehelper1034743; interface 940 "MBCA/google/android/gms/common/api/GoogleApiClient$ ConnectionCallbacks";
    12-04 11:08:18.602 23195 23195 W dalvikvm: link class ' MBCA/google/example/games/basegameutils/Gamehelper1034743'; failed

    At first, I tried to build an extension of the empty project, all by myself.

    After that, I found an extension to open source on github http://github.com/alextel69/google-play-game-services-ane/

    I compile this extension and include in my project of mobile AIR and it works fine, but the google-game - services.jar is too old and does not provide classes, that I need.

    so, I tried to replace it is libs/google-game - services.jar and libs/android-support - v4.jar with those more recent that I had in my Android SDK Manager.

    And that caused the errors above.

    In this way, I did not change a single line of code, or ANT build.xml or anything else, I just changed the old support android - v4.jar + google-game - services.jar (works very well!) with the latest android-support - v4.jar + google-game - services.jar (failure). I mean DONKEY is built very well, even, the extension is created and some of its working methods and return values, but as I referense to the google code service, I get this strange error.

    Although the interfaces in new and old jars appear to be equal: https://dl.dropboxusercontent.com/u/13839683/ane/jars_compare.png .

    jars_compare.png

    Moreover, these errors appear in the mobile AIR only. Pure native application using these android-support-google-game + v4.jar - services.jar have no problem.

    Here is a brief outline of my native extension:

    https://DL.dropboxusercontent.com/u/13839683/ANE/scheme.PNG

    scheme.png

    And here is a log of complete the birth of expansion and up to his crushing device: http://pastebin.com/iqvR3niD

    ----

    INB4

    ----

    I discovered this problem very carefully and found several son simular, but none of them solved my problem

    (1) the solution of problems-interface http://stackoverflow.com/questions/22956979/google-plus-ane-air-native-extension-failed-re

    > jar xf /path-to-play-services-project/libs/google-play-services.jar

    > jar uf./my_gplus_extension.jar. / com

    does not solve everything.

    (2) the manipulations with Eclipse http://stackoverflow.com/questions/23104532/adobe-air-4-0-native-extension-with-google-pla y-services do not help either (after all, I build with ANT JAR).

    (3) I change resourses (\google-play-services_lib\res\*.*) during the transition to a new google service library.

    (4) I even tried to extend the interfaces to google and changed my Gamehelper1034743 for their implementation, but that did not help either (http://dl.dropboxusercontent.com/u/13839683/ane/extend_interface.jpg).

    extend_interface.jpg

    Thanks for the response, Alexey! I will definitely read this article.

    Also, I have to say, that I managed to partially solve this problem. I asked the same question on the starling forum and he is member of tsangwailam suggested I replace the dx.jar in the AIR SDK to new Android SDK.

    replacement of dx.jar has really helped. I took %ANDROID_SKD%\sdk\build-tools\19.1.0\lib\dx.jar and copied to %FLEXSDK%\lib\android\bin\dx.jar

    and the expansion began to work properly!

    but...

    as soon as I run a SingInActivity activity

    Intent intent = new Intent(context.getActivity().getApplicationContext(), SingInActivity.class);
    context.getActivity().startActivity(intent);

    my application becomes idle - fails to manage the keys.

    It seems that some invisible modal popup appears and does'n enable my application grab taps.

    after reduction and restoration of my application, I see that SingInActivity steps in the process 'protected Sub onStart()' and I know that my CCP "sees", because I connect using FREContext.dispatchStatusEventAsync () in the my Flash textfield, but demand is stil not able to manage the users entered (both native flash and starling/stage3d TouchEvents)

    It is interesting to note, that when my AIR application loses the ability to manipulate the keys, Android navigation buttons turn of points hidden in buttons:

    https://DL.dropboxusercontent.com/u/13839683/ANE/untouchable.PNG

    regarding the unit log, I don't see there any erros or Java ecxeptions or nothing (at least for me) that could explain such behavior.

  • The class or interface 'flash.utils.ByteArray' could not be loaded.

    Hi all, I am using some of the new functionality that is available in AS3 and I get an incomprehensible error message. The code I use is at the bottom of this post.

    No matter what I do I get the following error when I compile this code

    The class or interface 'flash.utils.ByteArray' could not be loaded.

    And the line of the source is

    var pixels: ByteArray = srcBmp.getPixels (new Rectangle (0,0,imageWidth,imageHeight));

    Everyone can see what I'm doing wrong here? It drives me crazy!


    I AM THE ULTIMATE SADDLE!

    I finally thought to her, you can tell I'm new to Flash!

    In any case, I assumed that by selecting ActionScript 3.0 in my framework of Actions then this ias version that would be used when the movie is exported. However I discovered that I should also have been affecting the ActionScript 3.0 version in the page settings to publish to. I feel like such a fool!

  • Error: "could not create a new partition or locate a" when installing Windows via Boot Camp 10

    This error occurs on my 2012 15-inch MacBook Pro. I have 2 hard drives. One dedicated to OSX and one for Windows. This is my first install bootcamp. I let bootcamp create partitions, but to the partition/disk screen hard to choose, I get a message saying: "we could not create a new partition or locate a.. The partition has been formatted to NTFS. I tried later in this guide community post here: error: "we could not create a new partition or locate and existing" install Windows via Bootcamp 8.1, but no luck. I even tried to delete the partitions and create a partition empty for windows so it can create and format on its own and start using EFI. At this point, windows begins to install it and restart, but it fails during the part material recording and restarts. Then when it starts again I get a message that the installation has failed.

    Here's some output terminal which can help you to (I) hope.

    Blakes-MBP:~ blakeleeper$ diskutil list
    /dev/disk0 (internal, physical):
       #:                       TYPE NAME                    SIZE       IDENTIFIER
       0:      GUID_partition_scheme                        *500.1 GB   disk0
       1:                        EFI EFI                     209.7 MB   disk0s1
       2:          Apple_CoreStorage Macintosh HD            499.2 GB   disk0s2
       3:                 Apple_Boot Recovery HD             650.0 MB   disk0s3
    /dev/disk1 (internal, physical):
       #:                       TYPE NAME                    SIZE       IDENTIFIER
       0:      GUID_partition_scheme                        *320.1 GB   disk1
       1:                        EFI EFI                     209.7 MB   disk1s1
       2:       Microsoft Basic Data                         319.9 GB   disk1s2
    /dev/disk2 (internal, virtual):
       #:                       TYPE NAME                    SIZE       IDENTIFIER
       0:                  Apple_HFS Macintosh HD           +498.9 GB   disk2
                                     Logical Volume on disk0s2
                                     27D631AE-27C5-4E4B-98BC-92CE944ED60B
                                     Unlocked Encrypted
    /dev/disk3 (external, physical):
       #:                       TYPE NAME                    SIZE       IDENTIFIER
       0:     FDisk_partition_scheme                        *16.0 GB    disk3
       1:                 DOS_FAT_32 WININSTALL              16.0 GB    disk3s1
    Blakes-MBP:~ blakeleeper$
    

    You must disconnect the internal bus 500 GB SATA drive and use a flashdrive USB2 for OS X from startup. The 320 GB designated drive must be in the main Bay of the Mac. Once Windows is installed, reconnect your 500 GB drive in the Optibay (if you this road main Bay) will be Windows blue screen in most cases.

  • Unable to save the Page as that received the error "ga.js could not be saved, because the source file could not be read." Try again later or contact the server administrator.

    Unable to save the Page as that received the error "... ga.js could not be saved, because the impossible source file read try again later, or contact the server administrator.

    You have installed the Ghostery add-on or something similar?
    It can block Google analytic and .js file could not be read.

  • When trying to update, I received this message: Firefox 3.6.3 (2).dmg.part could not be saved, because the source file could not be read.

    When trying to download an update, I got all first: "there was any problems searching, download or installation of this update. "Firefox could not be updated because: no data has been received (please try again)" he also gave a link to download manually. When I tried the site in Firefox, I got: 3.6.3 (2).dmg.part /Users/(deleted for privacy)/Desktop/Firefox could not be saved, because the source file could not be read.

    Try again later or contact the server administrator. I tried this 3 times.

    This has happened

    Don't know how many times

    Is around 11:00 central time Mon, 17 May 2010

    This means that the file cannot read because he was interrupted while downloading. Try to download again

Maybe you are looking for