Site glitches... Need help!

NAV buttons on the new site are spreading in IE but not in Firefox and Safari. NAVs are supplemented with low w/10, but not last button. I tried to add zero, but padding a strike thru in CSS. My coder was released on bail, and that's the last thing to fix. Would appreciate any suggestions! Willing to pay someone to fix this code. : confused

Here is the solution:

The problem with spacing button (in IE PC browser) has been resolved in the document css code:

Prior to fix...

{.sidenav}
padding-top: 10px;
padding-bottom: 20px;
height: 40px;
}

After fix...

{.sidenav}
margin: 25px 0 0 25px;
padding: 0 0 0 0;
height: 40px;
}

Tags: Dreamweaver

Similar Questions

  • I have the following message come upward during the visit of my mobile site, I need help!

    When visiting my website on a mobile device this message, ('some files on the server may be missing or incorrect. Clear the cache of the browser, and then try again. If the problem persists please contact author Web site. »)


    I talked to my hosting company and they say it's to do with the script and this must be changed. They gave me a link to a Web site with instructions. CodingForums.com as with most people using Muse the reason we use it is because there is no need to use the code. I don't really have no where to start with this.


    Y at - there anyone out there that can help me.


    Thank you


    Very difficult for anyone to provide assistance without the URL of your site.

  • Editing a site Flash need help!

    I have a client who has a Web site that is run entirely by a swf file. Don't know where to begin to start editing. Can someone give me a hand to find where to start?

    I need to be able to access the swf file and then convert the whole thing on something that will work on a smart phone and tablet.

    [Moved from the forum endorsement, general Lounge - Mod]

    If you nose around in the project files, you might find an XML file or text gross with real content in what you could bring in a new HTML site.   All the Flash stuff should be eliminated because it is not web friendly.   Also, Dreamweaver cannot change Flash sites.

    Nancy O.

  • I'm new construction sites and need help with boxes of zoom

    I'm currently building a website with a shopping cart, before getting to the basket I'd like to see an option for expansion of each element. They see the regular image and then if I could add a button they can click to view a larger image. Unfortunately I do not have the Web site on a server at this time. Any help you can give me would be appreciated. Thanks in advance.

    Try this:

    http://ALT-Web.com/demos/jQuery-disjointed-image-gallery.shtml

    Nancy O.
    ALT-Web Design & Publishing
    Web | Graphics | Print | Media specialists
    http://ALT-Web.com/
    http://Twitter.com/ALTWEB

  • Site to site VPN - need help to set up several tunnels

    I currently have tunnels VPN site-to-site of two remote sites with 1720s to connect to an ASA5510 on my site TOWN_HALL. (see attached diagram)

    It works well, but I want to add connectivity between the 1720-A LAN (172.20.3.0/24) and LAN 1720 - B (172.22.3.0/24). What is the best way to do it? The years 1720 can be configured with direct VPN L2L tunnels or that will affect the existing tunnels is the ASA5510? If so, I'm guessing that each 1720 will have to go through the ASA first.

    Thank you.

    Configs below:

    ASA5510

    ASA Version 7.2 (2)

    !

    names of

    name 172.18.3.19 Postal Mail Server description

    name 172.18.3.33 description Helpdesk Server helpdesk

    DNS-guard

    !

    interface Ethernet0/0

    Description link Comcast

    nameif ComCast_Out

    security-level 0

    IP 29.92.14.73 255.255.255.248

    !

    interface Ethernet0/1

    nameif inside

    security-level 100

    address 192.168.10.2 255.255.255.252

    !

    interface Ethernet0/2

    security-level 0

    !

    interface Ethernet0/3

    Shutdown

    No nameif

    no level of security

    no ip address

    !

    interface Management0/0

    nameif management

    security-level 100

    IP 10.10.10.1 255.255.255.0

    management only

    !

    boot system Disk0: / asa722 - k8.bin

    boot system Disk0: / asa706 - k8.bin

    passive FTP mode

    clock timezone IS - 5

    clock to summer time EDT recurring

    list of allowed incoming access extended ip any host 29.92.14.74

    list of extended all inbound icmp permitted access all inaccessible

    list of inbound icmp permitted access extended throughout entire echo response

    list of allowed inbound tcp extended access any host 29.92.14.73 eq 3000

    list of allowed inbound tcp extended access any newspaper SMTP host 29.92.14.73 eq

    list of allowed inbound tcp extended access any host 29.92.14.73 eq www

    list of allowed inbound tcp extended access any host 29.92.14.73 eq 3389

    list of allowed inbound tcp extended access any host 29.92.14.73 eq pptp

    list of allowed inbound tcp extended access any host 116.204.226.42 eq 3000

    list of allowed inbound tcp extended access any host 116.204.226.42 eq smtp

    list of allowed inbound tcp extended access any host 116.204.226.42 eq www

    list of allowed inbound tcp extended access any host 116.204.226.42 eq 3389

    list of allowed inbound tcp extended access any host 116.204.226.42 eq pptp

    list of inbound note FTP Server access

    list of allowed inbound tcp extended access any host 29.92.14.73 eq ftp

    acl_out list extended access permit tcp host 29.92.14.73 any eq smtp

    acl_out list extended access permit tcp host 192.168.1.4 any eq smtp

    tcp extended access list acl_out deny any any eq smtp

    access ip allowed any one extended list acl_out

    121 extended access-list permit ip 192.168.10.0 255.255.255.0 192.168.20.0 255.255.255.0

    IP 172.18.3.0 allow Access-list extended sheep 255.255.255.0 172.22.3.0 255.255.255.0

    IP 172.18.3.0 allow Access-list extended sheep 255.255.255.0 172.20.3.0 255.255.255.0

    access-list extended sheep allowed ip 192.168.1.0 255.255.255.0 172.22.3.0 255.255.255.0

    access-list sheep extended ip 172.30.1.0 allow 255.255.255.0 172.31.255.0 255.255.255.0

    access-list sheep extended ip 192.168.10.0 allow 255.255.255.252 172.31.255.0 255.255.255.0

    IP 172.17.1.0 allow Access-list extended sheep 255.255.255.0 172.31.255.0 255.255.255.0

    172.18.0.0 IP Access-list extended sheep 255.255.0.0 allow 172.31.255.0 255.255.255.0

    IP 172.31.3.0 allow Access-list extended sheep 255.255.255.0 172.31.255.0 255.255.255.0

    access-list sheep extended ip 192.168.0.0 allow 255.255.0.0 172.31.255.0 255.255.255.0

    backup_access_out of access allowed any ip an extended list

    outside_access_out of access allowed any ip an extended list

    Note to access list outside_access_out Barracuda

    outside_access_out list extended access permit tcp host 172.18.3.8 any eq smtp inactive

    Comment from outside_access_out-access SMTP Block list

    outside_access_out tcp extended access list deny any any eq smtp inactive

    Note to access list schools SMTP inside_access_in

    inside_access_in list extended access permit tcp host postal eq smtp no matter what eq smtp

    inside_access_in list extended access permit tcp host 172.18.3.8 any eq smtp

    inside_access_in list extended access permit tcp host 172.18.3.30 any eq smtp

    inside_access_in tcp extended access list deny any any eq smtp

    inside_access_in of access allowed any ip an extended list

    Access extensive list ip 172.18.3.0 ComCast_Out_20_cryptomap allow 255.255.255.0 172.22.3.0 255.255.255.0

    ComCast_Out_20_cryptomap to access ip 192.168.1.0 scope list allow 255.255.255.0 172.22.3.0 255.255.255.0

    Access extensive list ip 172.18.3.0 ComCast_Out_25_cryptomap allow 255.255.255.0 172.20.3.0 255.255.255.0

    vpn_access list standard access allowed 192.168.10.0 255.255.255.252

    standard access list vpn_access allow 172.17.1.0 255.255.255.0

    standard access list vpn_access allow 172.18.0.0 255.255.0.0

    standard access list vpn_access allow 172.31.3.0 255.255.255.0

    vpn_access list standard access allowed 172.30.1.0 255.255.255.0

    vpn_access list standard access allowed 192.168.0.0 255.255.0.0

    pager lines 24

    Enable logging

    emergency logging monitor

    logging warnings put in buffered memory

    asdm of logging of information

    MTU 1500 ComCast_Out

    Within 1500 MTU

    MTU 1500 NOT_IN_USE

    management of MTU 1500

    IP local pool vpnpool 192.168.20.2 - 192.168.20.254

    172.31.255.1 mask - local 172.31.255.250 pool POOL VPN IP 255.255.255.0

    ICMP unreachable rate-limit 1 burst-size 1

    ASDM image disk0: / asdm - 522.bin

    don't allow no asdm history

    ARP timeout 14400

    NAT-control

    Global interface (ComCast_Out) 1

    Global (NOT_IN_USE) 1 interface

    NAT (inside) 0 access-list sheep

    NAT (inside) 1 192.0.0.0 255.0.0.0

    NAT (inside) 1 0.0.0.0 0.0.0.0

    TCP static (inside ComCast_Out) interface 3000 172.18.3.22 3000 netmask 255.255.255.255

    TCP static (inside ComCast_Out) interface smtp 172.18.3.8 smtp netmask 255.255.255.255

    TCP static (inside ComCast_Out) interface www 172.18.3.30 www netmask 255.255.255.255

    TCP static (inside ComCast_Out) interface 3389 172.18.3.22 3389 netmask 255.255.255.255

    TCP static (inside ComCast_Out) interface 172.18.3.22 pptp pptp netmask 255.255.255.255

    TCP static (inside NOT_IN_USE) interface 3000 172.18.3.22 3000 netmask 255.255.255.255

    TCP static (inside NOT_IN_USE) interface smtp 172.18.3.8 smtp netmask 255.255.255.255

    TCP static (inside NOT_IN_USE) interface www 172.18.3.30 www netmask 255.255.255.255

    TCP static (inside NOT_IN_USE) interface 3389 172.18.3.23 3389 netmask 255.255.255.255

    TCP static (inside NOT_IN_USE) interface 172.18.3.22 pptp pptp netmask 255.255.255.255

    TCP static (inside ComCast_Out) interface 3101 172.18.3.8 3101 netmask 255.255.255.255

    TCP static (inside ComCast_Out) ftp ftp netmask 255.255.255.255 helpdesk interface

    static TCP (inside ComCast_Out) interface ftp - data helpdesk ftp - data netmask 255.255.255.255

    static (inside, ComCast_Out) 29.92.14.74 172.18.3.16 netmask 255.255.255.255

    Access-group entering interface ComCast_Out

    Access-group interface ComCast_Out outside_access_out

    inside_access_in access to the interface inside group

    Access-group entering interface NOT_IN_USE

    Access-group interface NOT_IN_USE backup_access_out

    Route 0.0.0.0 ComCast_Out 0.0.0.0 29.92.14.78 1 track 1

    Route inside 192.168.0.0 255.255.0.0 192.168.10.1 1

    Route inside 172.17.1.0 255.255.255.0 192.168.10.1 1

    Route inside 172.18.0.0 255.255.0.0 192.168.10.1 1

    Route inside 172.31.3.0 255.255.255.0 192.168.10.1 1

    Route inside 172.30.1.0 255.255.255.0 192.168.10.1 1

    Timeout xlate 03:00

    Timeout conn 01:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02

    Sunrpc timeout 0:10:00 h323 0:05:00 h225 mgcp from 01:00 0:05:00 mgcp-pat 0:05:00

    Sip timeout 0:30:00 sip_media 0:02:00 prompt Protocol sip-0: 03:00 sip - disconnect 0:02:00

    Timeout, uauth 0:05:00 absolute

    internal group vpnclient strategy

    vpnclient group policy attributes

    Protocol-tunnel-VPN IPSec

    Split-tunnel-policy tunnelspecified

    value of Split-tunnel-network-list vpn_access

    internal remote group strategy

    Group remote attributes policy

    Split-tunnel-policy tunnelspecified

    Split-tunnel-network-list value 121

    Enable http server

    http 172.0.0.0 255.0.0.0 inside

    http 192.0.0.0 255.0.0.0 inside

    http 10.10.10.0 255.255.255.0 management

    No snmp server location

    No snmp Server contact

    Server enable SNMP traps snmp authentication linkup, linkdown cold start

    monitor SLA 123

    interface type echo protocol ipIcmpEcho 168.87.71.226 ComCast_Out

    NUM-package of 3

    frequency 10

    Annex ALS life monitor 123 to always start-time now

    Crypto ipsec transform-set esp-3des esp-md5-hmac 3des

    Crypto ipsec transform-set esp - esp-sha-hmac SHA3DES

    Crypto ipsec transform-set ESP-DES-MD5 esp - esp-md5-hmac

    Crypto ipsec transform-set esp-SHA-ESP-3DES-3des esp-sha-hmac

    3DES encryption dynamic-map dynmap 10 transform-set

    Crypto-map dynamic outside_dyn_map 10 the value transform-set ESP-3DES-SHA

    address for correspondence card crypto vpnremote 20 ComCast_Out_20_cryptomap

    peer set card crypto vpnremote 20 202.13.116.209

    vpnremote card crypto 20 the transform-set ESP-DES-MD5 value

    address for correspondence card crypto vpnremote 25 ComCast_Out_25_cryptomap

    peer set card crypto vpnremote 25 207.147.31.97

    card crypto vpnremote 25 game of transformation-ESP-DES-MD5

    vpnremote 30 card crypto ipsec-isakmp dynamic dynmap

    map vpnremote 65535-isakmp ipsec crypto dynamic outside_dyn_map

    vpnremote ComCast_Out crypto map interface

    card crypto VN1530600A 663 matches the address ACL663

    card crypto VN1530600A 663 set pfs

    card crypto VN1530600A 663 set peer 29.92.14.73

    crypto VN1530600A 663 the transform-set SHA3DES value card

    card crypto VN1530600A 663 defined security-association life seconds 1800

    crypto isakmp identity address

    ISAKMP crypto enable ComCast_Out

    crypto ISAKMP policy 10

    preshared authentication

    3des encryption

    md5 hash

    Group 2

    life 86400

    crypto ISAKMP policy 20

    preshared authentication

    3des encryption

    sha hash

    Group 2

    life 86400

    crypto ISAKMP policy 30

    preshared authentication

    the Encryption

    md5 hash

    Group 2

    life 86400

    Crypto isakmp nat-traversal 20

    !

    track 1 rtr 123 accessibility

    tunnel-group type remote ipsec-ra

    tunnel-group remote General attributes

    address vpnpool pool

    Group Policy - by default-remote control

    tunnel-group remote ipsec-attributes

    pre-shared-key *.

    tunnel-group 29.92.14.73 type ipsec-l2l

    IPSec-attributes tunnel-group 29.92.14.73

    pre-shared-key *.

    tunnel-group 202.13.116.209 type ipsec-l2l

    IPSec-attributes tunnel-group 202.13.116.209

    pre-shared-key *.

    tunnel-group 207.147.31.97 type ipsec-l2l

    IPSec-attributes tunnel-group 207.147.31.97

    pre-shared-key *.

    Telnet 192.168.0.0 255.255.0.0 inside

    Telnet 172.0.0.0 255.0.0.0 inside

    Telnet timeout 120

    SSH timeout 5

    Console timeout 0

    management-access inside

    management of 10.10.10.11 - dhcpd addresses 10.10.10.20

    !

    !

    class-map inspection_default

    match default-inspection-traffic

    !

    !

    Policy-map global_policy

    class inspection_default

    inspect the pptp

    !

    global service-policy global_policy

    context of prompt hostname

    Cryptochecksum:82155434d3cfa69cd7217f20aaacabb7

    : end

    1720-A

    version 12.2

    horodateurs service debug datetime

    Services log timestamps datetime

    encryption password service

    !

    1720-A host name

    !

    logging buffered debugging 4096

    !

    iomem 20 memory size

    clock timezone IS - 5

    clock to summer time EDT recurring 2 Sun Mar 2:00 1 Sun Nov 02:00

    IP subnet zero

    !

    !

    no ip domain-lookup

    name of the IP-server 172.18.3.24

    DHCP excluded-address IP 172.20.3.1 172.20.3.20

    !

    IP dhcp pool dhcppool

    network 172.20.3.0 255.255.255.0

    router by default - 172.20.3.1

    DNS-server 172.18.3.24 172.18.3.26

    !

    audit of IP notify Journal

    Max-events of po verification IP 100

    property intellectual ssh timeout of 120

    property intellectual ssh authentication-3 retries

    !

    crypto ISAKMP policy 10

    md5 hash

    preshared authentication

    Group 2

    address of Cisco key crypto isakmp 29.92.14.73

    !

    !

    Crypto ipsec transform-set esp - esp-md5-hmac TOWN_HALL

    Crypto ipsec transform-set esp - esp-md5-hmac DES-MD5

    Dimensions of tunnel mib crypto ipsec flowmib history 200

    MIB crypto ipsec flowmib size of 200 historical failure

    !

    map VPNmap 10 ipsec-isakmp crypto

    defined by peer 29.92.14.73

    game of transformation-TOWN_HALL

    match address TOWN_HALL

    !

    !

    !

    !

    interface Ethernet0

    IP 207.147.31.97 255.255.255.252

    IP-group access to the PERIMETER of

    NAT outside IP

    Half duplex

    card crypto VPNmap

    !

    interface FastEthernet0

    LAN description

    IP 172.20.3.1 255.255.255.0

    IP nat inside

    automatic speed

    !

    interface Serial0

    no ip address

    Shutdown

    !

    IP nat inside source list NAT_ADDRESSES interface Ethernet0 overload

    IP classless

    IP route 0.0.0.0 0.0.0.0 207.147.31.98

    no ip address of the http server

    enable IP pim Bennett

    !

    !

    NAT_ADDRESSES extended IP access list

    deny ip 172.20.3.0 0.0.0.255 172.18.3.0 0.0.0.255

    IP 172.20.3.0 allow 0.0.0.255 any

    PERIMETER extended IP access list

    permit udp host 29.92.14.73 host 207.147.31.97 eq isakmp

    esp permits 29.92.14.73 host 207.147.31.97

    IP 172.18.3.0 allow 0.0.0.255 172.20.3.0 0.0.0.255

    allow all all unreachable icmp

    permit any any icmp echo response

    allow any host 207.147.31.97 eq telnet tcp

    allow any host 192.168.20.1 eq telnet tcp

    permit tcp any eq www everything

    permit tcp any eq 443 all

    permit udp host 173.13.116.209 host 207.147.31.97 eq isakmp

    esp permits 173.13.116.209 host 207.147.31.97

    IP 172.22.3.0 allow 0.0.0.255 172.20.3.0 0.0.0.255

    refuse an entire ip

    TOWN_HALL extended IP access list

    IP 172.20.3.0 allow 0.0.0.255 172.18.3.0 0.0.0.255

    !

    alias exec sr show run

    alias exec s sh ip int br

    alias exec srt show ip route

    !

    Line con 0

    exec-timeout 0 0

    Synchronous recording

    line to 0

    line vty 0 4

    exec-timeout 60 0

    Synchronous recording

    local connection

    transport telnet entry

    !

    No Scheduler allocate

    NTP-period clock 17180009

    end

    1720-B
    version 12.1
    no single-slot-reload-enable service
    horodateurs service debug datetime
    Services log timestamps datetime
    encryption password service
    !
    1720-B host name
    !
    logging buffered debugging 4096
    no set record in buffered memory
    Console rate-limit logging 10 except errors
    !
    iomem 25 memory size
    clock AND time zone - 5
    clock to summer time EDT recurring 2 Sun Mar 2:00 1 Sun Nov 02:00
    IP subnet zero
    no ip finger
    no ip domain-lookup
    name of the IP-server 172.18.3.24
    DHCP excluded-address IP 172.22.3.1 172.22.3.20
    !
    IP dhcp pool dhcppool
    network 172.22.3.0 255.255.255.0
    router by default - 172.22.3.1
    DNS-server 172.18.3.24 172.18.3.26
    !
    audit of IP notify Journal
    Max-events of po verification IP 100
    !
    !
    crypto ISAKMP policy 10
    md5 hash
    preshared authentication
    Group 2
    address of Cisco key crypto isakmp 29.92.14.73
    !
    !
    Crypto ipsec transform-set esp - esp-md5-hmac TOWN_HALL
    !
    map VPNmap 10 ipsec-isakmp crypto
    defined by peer 29.92.14.73
    game of transformation-TOWN_HALL
    match address TOWN_HALL
    !
    !
    !
    !
    interface Ethernet0
    IP 202.13.116.209 255.255.255.252
    IP-group access to the PERIMETER of
    NAT outside IP
    Half duplex
    card crypto VPNmap
    !
    interface FastEthernet0
    LAN description
    IP 172.22.3.1 255.255.255.0
    IP nat inside
    automatic speed
    !
    IP nat inside source list NAT_ADDRESSES interface Ethernet0 overload
    source-interface IP kerberos any
    IP classless
    IP route 0.0.0.0 0.0.0.0 202.13.116.210
    no ip address of the http server
    !
    !
    NAT_ADDRESSES extended IP access list
    deny ip 172.22.3.0 0.0.0.255 172.18.3.0 0.0.0.255
    deny ip 172.22.3.0 0.0.0.255 192.168.1.0 0.0.0.255
    IP 172.22.3.0 allow 0.0.0.255 any
    PERIMETER extended IP access list
    permit udp host 29.92.14.73 host 202.13.116.209 eq isakmp
    esp permits 29.92.14.73 host 202.13.116.209
    IP 172.18.3.0 allow 0.0.0.255 172.22.3.0 0.0.0.255
    allow all all unreachable icmp
    permit any any icmp echo response
    permit tcp any eq www everything
    permit tcp any eq 443 all
    ip permit 192.168.1.0 0.0.0.255 172.22.3.0 0.0.0.255
    refuse an entire ip
    TOWN_HALL extended IP access list
    IP 172.22.3.0 allow 0.0.0.255 172.18.3.0 0.0.0.255
    IP 172.22.3.0 allow 0.0.0.255 192.168.1.0 0.0.0.255
    alias exec sr show run
    alias exec s sh ip int br
    alias exec srt show ip route
    alias exec sri see the race | I have
    alias exec srb see the race | b
    !
    Line con 0
    Synchronous recording
    transport of entry no
    line to 0
    line vty 0 4
    exec-timeout 0 0
    Synchronous recording
    local connection
    !
    No Scheduler allocate
    NTP-period clock 17180266
    end

    Make sure you have the following sets of transformations in used through the tunnel:
    Crypto ipsec transform-set esp - esp-md5-hmac TOWN_HALL

    The tunnel seems to be failing on the negotiations of the phase 2 due to incompatibility, but depending on the configuration
    It seems very well.

    Are you sure that these debugs are not only a part of the negotiations and finally the established tunnel?

    Check the condition of the tunnel with the commands:
    HS cry isa his
    HS cry ips its
    In trying to establish the tunnel again and we will see the results.

    Federico.

  • Can't click on a Web site and images don't load, need help!

    I need to fill out a survey online, but I can't check the small boxes next to the images or the options. First of all, I noticed that on this site;
    http://www.Buzzfeed.com/Peggy/Bohemian-homes-Youd-love-to-chill-out-in#.liMj9b8pqw
    Images has not been loaded, but I thought it was due to the slow internet connection. When I clicked on the links that were given as the source of all the images loaded. Then on the test I noticed that I can not click on options. To make sure that I had a problem, I tried some lame games such as:
    http://www.Buzzfeed.com/tomphillips/true-or-false-or-what#.eaOjqW6kJ2
    I tried some of the options on the support page as disabling add ons, restart firefox on SafeMode etc. I even updated my shockwave, java, etc. Later, because of the risks, I uninstalled java. Still nothing and need help!

    Thank you.

    Thank you guys for your interest. I solved the problem by removing mozilla file from my computer and reinstall. Now, everything is perfect. For the survey I have to fill out, well it turns which includes soundcloud.com which cannot be opened with mozilla and chrome files. I could open it with my phone and noticed that the questions were all files to soundcloud.

    Thanks again.

  • Need help! Driver audio Compaq V3500 not available in the Web site

    Need help Compaq V3510TU P/N GG201PA #AKL Windows XP Professional 32-bit, after I re installed the new OS...

    Windows not the audio driver.  I have tried everything many of Conexant HD download version much much...

    they don't work at all.

    Please tell me what to do next

    PS Last year, I fell on hp site, it has provided several windows xp driver but now nothing... where had they chosen?

    I tried these, but didn't work

    sp36509

    sp35682

    and lots and lots of them

    Hello:

    Please read the XP downgrade guide at the link below:

    http://h30434.www3.HP.com/T5/notebook-operating-systems-and/General-XP-downgrade-Guide-for-HP-laptops/TD-p/83267

    Instructions to install the audio for your model can be found under the section titled 1. E Modelisation asy

    Most probably you have not installed the MS UAA driver required before you install your audio driver.

    You must uninstall all audio drivers you tried before you install the MS. UAA driver

    Paul

  • Need help Urgent, a Site on the 2 areas, edge of animation works only for a single domain (not the domain clients)

    Hello

    need help with something really strange.

    I create a Restaurant website: www.arkadasch.de

    I test on my server the Site: www.bbaur.com/arkadasch

    As you can see I got the top of the page an element Ede animated.

    When I look at the site on my server www.bbaur.com/arkadasch, you see the element works correctly. You see on the two sites of the 'face' of the apearing name.

    I have download the site now the clients site and the edge of animation is showning only half? Only the name of the left site is apearing and not that of the right?

    I downloaded the same site two areas and it is always the same. My only he is on the right.

    I have delate my cache also.

    Someone has an idea?

    WOW-found the error.

    The name is written 'o'. and the psd file is named «Özden»

    I have change the name of "ozden" to "zden', delate the German symbol 'o'.

    Modify the edge of animation, save again, insert into Adobe Muse and now it works

  • Desperately need help from chat session - site keeps browsing me page "need help, we need more information.

    I want to deactivate CS3 via chat, because it has been installed on a PC that has crashed and cannot be turned off as usual.  When I try to get from adobe to give me a "Start chat" button, it doesn't make me go through the product screens you have - what you're doing with it.  I tried eight different ways to get a chat session going, and no matter where I start, it keeps me taking back on it tell us what you have and what you want with this page.  If someone has a link "start chat", I would be grateful to have.  Thank you

    You're not likely to find staff chat service, until the long weekend passes.

    To the link below, click on the still need help? the option in the blue box below and choose the option to chat...
    Make sure that you are logged on the Adobe site, having cookies enabled, clearing your cookie cache.  If it fails to connect, try to use another browser.

    Serial number and activation support (non - CC) chat
    https://helpx.Adobe.com/contact.html?step=PHSP-PHXS_downloading-installing-setting-up_lice nsing-activation_stillNeedHelp

  • need help with insert sitemap in the footer with the adobe site map muse

    Hi I need help, to know how to insert a site map link in the footer of a page Web in muse Adobe.

    a quick google search just shows how to create a site map, but no mention of how to get a clickable link to a sitemap on a Web footer.

    any help would be appreciated.

    Hello

    You can try to front page of the site hyperlink to any text that would open the sitemap on the mouse action.

    For example, domain.com/sitemap.xml, enter in this format in hyperlink with any text or image that you can place on the page footer area.

    Thank you

    Sanjit

  • My computer says ACCESS DENIED when you try to put the values by defect of security + Itunes glitch thing? I need help?

    My computer is says ACCESS DENIED

    When I tried to do: http://support.microsoft.com/kb/313222/en-us

    This is the error I got! : (Sorry, really long).
    Monday, September 6, 2010 11:45:33
    -Configuration engine was initialized successfully.-

    -Model of reading Configuration information...

    -Rights of the user to configure...
    SeImpersonatePrivilege must be attributed to administrators. This setting is defined.
    SeImpersonatePrivilege must be assigned to the SERVICE. This setting is defined.
    Configure the S-1-5-19.
    Configure the S-1-5-20.
    Configure S-1-5-32-544.
    Configure S-1-5-32-551.
    Configure S-1-5-32-559.
    Configure S-1-5-32-545.
    Configure the S-1-1-0.
    Configure the S-1-5-6.
    Configure S-1-5-21-1141220282-763679081-1401190266-501.
    Configure S-1-5-32-555.

    User rights configuration was completed successfully.

    -Configure the group membership...
    Set up users.

    Group membership configuration was completed successfully.

    -Configure the 64-bit registry keys...
    Configure users\.default.
    Configure machine\software.
    Configure machine\software\classes.
    WARNING 5: Access is denied.
    Error security descriptor for machine\software\classes\.aa of construction.
    WARNING 5: Access is denied.
    Error security descriptor for machine\software\classes\.aax of construction.
    WARNING 5: Access is denied.
    Error security descriptor for machine\software\classes\ of construction. AMR.
    WARNING 5: Access is denied.
    Error security descriptor for machine\software\classes\.bwf of construction.
    WARNING 5: Access is denied.
    Error security descriptor for machine\software\classes\.cel of construction.
    achine\software\classes.
    WARNING 5: Access is denied.
    Error setting security on machine\software\classes.
    WARNING 5: Access is denied.
    Error setting security on machine\software\classes.
    WARNING 5: Access is denied.
    Error setting security on machine\software\classes.
    WARNING 5: Access is denied.
    Error setting security on machine\software\classes.
    WARNING 5: Access is denied.
    Error setting security on machine\software\classes.
    WARNING 5: Access is denied. (says this error ABOUT 1 000 times, I had to delete if it is not published on long!)
    Error setting security on machine\software\classes.
    WARNING 1336: Access control list (ACL) structure is not valid.
    Error setting security on machine\software\classes\Wow6432Node.

    Configuration of registry keys was completed by one or more errors.

    -Configure the 32-bit registry keys...
    Configure machine\software.
    WARNING 1336: Access control list (ACL) structure is not valid.
    Error setting security on machine\software\Licenses.

    Configuration of registry keys was completed by one or more errors.

    -Configure file security...
    Configure c:\program files\common files\speechengines\microsoft\tts.
    WARNING 2: The system cannot find the specified file.
    Error safe on c:\program files\common files\speechengines\microsoft\tts.
    Configure c:\programdata\microsoft\windows\drm.
    Configure c:\programdata\microsoft\windows\drm\cache.
    Configure c:\windows\repair\default.
    WARNING 3: The system does not have the specified path.
    Error setting security on c:\windows\repair\default.
    Configure c:\windows\repair\ntuser.dat.
    WARNING 3: The system does not have the specified path.
    Error setting security on c:\windows\repair\ntuser.dat.
    Configure c:\windows\repair\sam.
    WARNING 3: The system does not have the specified path.
    Error setting security on c:\windows\repair\sam.
    Configure c:\windows\repair\security.
    WARNING 3: The system does not have the specified path.
    Error setting security on c:\windows\repair\security.
    Configure c:\windows\repair\software.
    WARNING 3: The system does not have the specified path.
    Error setting security on c:\windows\repair\software.
    Configure c:\windows\repair\system.
    WARNING 3: The system does not have the specified path.
    Error setting security on c:\windows\repair\system.
    Configure c:\windows\system32\wbem\mof.
    Configure c:\windows\system32\windows media.
    WARNING 2: The system cannot find the specified file.
    Error on c:\windows\system32\windows media safe.
    Configure c:\windows\syswow64\export.
    WARNING 2: The system cannot find the specified file.
    Error setting security on c:\windows\syswow64\export.
    Configure c:\windows\syswow64\ias.
    Configure c:\windows\syswow64\wbem.

    File security configuration was completed successfully.

    -Set up the parameters of the General Service officer...
    Configure the sysmonlog.
    Error 1060: The specified service does not exist as an installed service.
    Error opening sysmonlog.
    Configure SamSs.
    Configure ntmssvc.
    Error 1060: The specified service does not exist as an installed service.
    Error opening ntmssvc.
    Configure netddedsdm.
    Error 1060: The specified service does not exist as an installed service.
    Error opening netddedsdm.
    Configure netdde.
    Error 1060: The specified service does not exist as an installed service.
    Error opening netdde.
    Configure dmserver.
    Error 1060: The specified service does not exist as an installed service.
    Error opening dmserver.
    Configure clipsrv.
    Error 1060: The specified service does not exist as an installed service.
    Error opening clipsrv.
    Configure the browser.

    Agent of General Service configuration was completed successfully.

    -Configure available attachment engines...

    Attachment engines configuration completed successfully.

    -Configure security policy...
    Configure password information.
    The administrator account is disabled.
    Guest account is disabled.

    Access configuration was completed successfully.
    Search anonymous LSA appoints setting: existing SD = D: (D; 0 X 800;) (A) (; xf1fff 0;) BA) (; 0 x 20801;) WD) (; 0 x 801;) (A) (a. 0x1000;) LS) (a. 0x1000;) NS) (a. 0x1000;) S-1-5-17).
    Configure the setting LSA anonymous search.
    Set up the nt\currentversion\setup\recoveryconsole\securitylevel machine.
    Set up the nt\currentversion\setup\recoveryconsole\setcommand machine.
    Set up the nt\currentversion\winlogon\cachedlogonscount machine.
    Set up the nt\currentversion\winlogon\forceunlocklogon machine.
    Set up the nt\currentversion\winlogon\passwordexpirywarning machine.
    Set up the nt\currentversion\winlogon\scremoveoption machine.
    Configure machine\software\microsoft\windows\currentversion\policies\system\dontdisplaylastusername.
    Configure machine\software\microsoft\windows\currentversion\policies\system\legalnoticecaption.
    Configure machine\software\microsoft\windows\currentversion\policies\system\legalnoticetext.
    Configure machine\software\microsoft\windows\currentversion\policies\system\scforceoption.
    Configure machine\software\microsoft\windows\currentversion\policies\system\shutdownwithoutlogon.
    Configure machine\software\microsoft\windows\currentversion\policies\system\undockwithoutlogon.
    Configure machine\software\policies\microsoft\windows\safer\codeidentifiers\authenticodeenabled.
    Configure machine\system\currentcontrolset\control\lsa\auditbaseobjects.
    Configure machine\system\currentcontrolset\control\lsa\crashonauditfail.
    Configure machine\system\currentcontrolset\control\lsa\disabledomaincreds.
    Configure machine\system\currentcontrolset\control\lsa\everyoneincludesanonymous.
    Configure machine\system\currentcontrolset\control\lsa\fipsalgorithmpolicy\enabled.
    Configure machine\system\currentcontrolset\control\lsa\forceguest.
    Configure machine\system\currentcontrolset\control\lsa\fullprivilegeauditing.
    Configure machine\system\currentcontrolset\control\lsa\limitblankpassworduse.
    Configure machine\system\currentcontrolset\control\lsa\lmcompatibilitylevel.
    Configure machine\system\currentcontrolset\control\lsa\msv1_0\ntlmminclientsec.
    Configure machine\system\currentcontrolset\control\lsa\msv1_0\ntlmminserversec.
    Configure machine\system\currentcontrolset\control\lsa\nolmhash.
    Configure machine\system\currentcontrolset\control\lsa\restrictanonymous.
    Configure machine\system\currentcontrolset\control\lsa\restrictanonymoussam.
    Configure machine\system\currentcontrolset\control\print\providers\lanman printing services\servers\addprinterdrivers.
    Configure machine\system\currentcontrolset\control\session manager\kernel\obcaseinsensitive.
    Configure machine\system\currentcontrolset\control\session manager\memory management\clearpagefileatshutdown.
    Configure machine\system\currentcontrolset\control\session manager\protectionmode.
    Configure machine\system\currentcontrolset\services\lanmanserver\parameters\autodisconnect.
    Configure machine\system\currentcontrolset\services\lanmanserver\parameters\enableforcedlogoff.
    Configure machine\system\currentcontrolset\services\lanmanserver\parameters\enablesecuritysignature.
    Configure machine\system\currentcontrolset\services\lanmanserver\parameters\nullsessionpipes.
    Configure machine\system\currentcontrolset\services\lanmanserver\parameters\requiresecuritysignature.
    Configure machine\system\currentcontrolset\services\lanmanserver\parameters\restrictnullsessaccess.
    Configure machine\system\currentcontrolset\services\lanmanworkstation\parameters\enableplaintextpassword.
    Configure machine\system\currentcontrolset\services\lanmanworkstation\parameters\enablesecuritysignature.
    Configure machine\system\currentcontrolset\services\lanmanworkstation\parameters\requiresecuritysignature.
    Configure machine\system\currentcontrolset\services\ldap\ldapclientintegrity.
    Configure machine\system\currentcontrolset\services\netlogon\parameters\disablepasswordchange.
    Configure machine\system\currentcontrolset\services\netlogon\parameters\maximumpasswordage.
    Configure machine\system\currentcontrolset\services\netlogon\parameters\requiresignorseal.
    Configure machine\system\currentcontrolset\services\netlogon\parameters\requirestrongkey.
    Configure machine\system\currentcontrolset\services\netlogon\parameters\sealsecurechannel.
    Configure machine\system\currentcontrolset\services\netlogon\parameters\signsecurechannel.

    Registry values configuration completed successfully.
    Configure the log settings.

    Configuration of the audit / log has been successfully completed.

    -Configure available attachment engines...

    Attachment engines configuration completed successfully.

    Engine - UN-initialize configuration...

    When I tried to solve this problem: http://social.answers.microsoft.com/Forums/en-US/vistasecurity/thread/9d71a399-d168-43ec-8083-673f5258d09c?ppud=4

    I can't back up my files anywhere that it says access denied :(

    Also, WHENEVER I open itunes windows must reconfigure and change all my default settings but my music is still there! It says itunes reconfiguration and it still load and say that is is to install itunes?

    I really need help please

    Hi mewlar101,

    You run the computer as an administrator?

    Step 1: Disable the security software; Follow the steps mentioned in the link below

    Disable antivirus software

    http://Windows.Microsoft.com/en-us/Windows-Vista/disable-antivirus-software

    Important: Activate security software once everything is done.

    Now, check if you can back up your files

    Step 2: Check with another profile for the Admin user

    If you do not have a different user account, you will need to create a (see link below). If everything works fine with a different user profile, you can infer that the user profile is damaged, click on the link to find out how to solve this problem.

    Create-a-user account

    http://Windows.Microsoft.com/en-us/Windows-Vista/create-a-user-account

    Difficulty of a corrupted user profile

    http://Windows.Microsoft.com/en-us/Windows-Vista/fix-a-corrupted-user-profile

    On your problem of ITunes, you can post your query on the discussion group by Apple for more specialized help

    http://discussions.Apple.com/category.jspa?categoryID=149

    Thank you, and in what concerns:

    Ajay K

    Microsoft Answers Support Engineer

    Visit our Microsoft answers feedback Forum and let us know what you think.

  • Error attribute indicating the Django setting should be DEBUG = TRUE when she is currently DEBUG = FALSE. I don't know how to solve this problem. Need help change affecting please!

    I'm trying to access an online simulation via MyMIS Lab of Pearson for a class online. I was using this simulation a couple of days, but when I logged on this morning, the simulation does not open. I copy and paste the error message that appears when I try to open it. Basically, it reads "you see this error because you have DEBUG = True in your file settings to Django. Change False and Django will display a 500 standard page. I have no idea what Django settings are and have studied how to change the setting, but I'm not familiar with this at all. Any help would be greatly appreciated so I can get my homework done! Thank you!!!

    AttributeError at /simLaunch/launch/
    
    'Settings' object has no attribute 'XLSIMS_LAUNCH_URL'
    
    Request Method: 	POST
    Request URL: 	http://econdip.pearsoncmg.com/xlsim/simLaunch/launch/
    Django Version: 	1.5.2
    Exception Type: 	AttributeError
    Exception Value: 	
    
    'Settings' object has no attribute 'XLSIMS_LAUNCH_URL'
    
    Exception Location: 	/vh/docroots/econdip.pearsoncmg.com/prod/virtualenv/lib/python2.6/site-packages/django/conf/__init__.py in __getattr__, line 54
    Python Executable: 	/usr/bin/python
    Python Version: 	2.6.6
    Python Path: 	
    
    ['/vh/docroots/econdip.pearsoncmg.com/prod/virtualenv/lib/python2.6/site-packages',
     '/usr/lib64/python26.zip',
     '/usr/lib64/python2.6',
     '/usr/lib64/python2.6/plat-linux2',
     '/usr/lib64/python2.6/lib-tk',
     '/usr/lib64/python2.6/lib-old',
     '/usr/lib64/python2.6/lib-dynload',
     '/usr/lib64/python2.6/site-packages',
     '/usr/lib64/python2.6/site-packages/gtk-2.0',
     '/usr/lib/python2.6/site-packages',
     '/usr/lib/python2.6/site-packages/setuptools-0.6c11-py2.6.egg-info',
     '/vh/docroots/econdip.pearsoncmg.com/prod/server/glservice']
    
    Server time: 	Sat, 30 Aug 2014 14:59:46 -0500
    
    Environment:
    
    Request Method: POST
    Request URL: http://econdip.pearsoncmg.com/xlsim/simLaunch/launch/
    
    Django Version: 1.5.2
    Python Version: 2.6.6
    Installed Applications:
    ('django.contrib.auth',
     'django.contrib.contenttypes',
     'django.contrib.sessions',
     'django.contrib.sites',
     'django.contrib.messages',
     'django.contrib.staticfiles',
     'django.contrib.admin',
     'gldata',
     'econ.ca',
     'econ.ue',
     'gllaunch',
     'datacapture',
     'xlsims')
    Installed Middleware:
    ('django.middleware.common.CommonMiddleware',
     'django.contrib.sessions.middleware.SessionMiddleware',
     'django.middleware.csrf.CsrfViewMiddleware',
     'django.contrib.auth.middleware.AuthenticationMiddleware',
     'django.contrib.messages.middleware.MessageMiddleware')
    
    Traceback:
    File "/vh/docroots/econdip.pearsoncmg.com/prod/virtualenv/lib/python2.6/site-packages/django/core/handlers/base.py" in get_response
      115.                         response = callback(request, *callback_args, **callback_kwargs)
    File "/vh/docroots/econdip.pearsoncmg.com/prod/virtualenv/lib/python2.6/site-packages/django/views/decorators/csrf.py" in wrapped_view
      77.         return view_func(*args, **kwargs)
    File "/vh/docroots/econdip.pearsoncmg.com/prod/server/glservice/xlsims/views.py" in launchSim
      23.     if TPIUtils.has_valid_signature(launch_data, url=settings.XLSIMS_LAUNCH_URL, key='bphsc2014'):
    File "/vh/docroots/econdip.pearsoncmg.com/prod/virtualenv/lib/python2.6/site-packages/django/conf/__init__.py" in __getattr__
      54.         return getattr(self._wrapped, name)

    It's a problem with a Python script that runs on the server.
    The site Web needs to solve this problem.
    If the problem persists then contact them by e-mail.

    You can try to clear the cache and delete cookies from this Web site.

    "Clear the Cache":

    • Firefox > Preferences > advanced > network > content caching Web: 'clear now '.

    'Delete Cookies' sites causing problems:

    • Firefox > Preferences > privacy > "Use the custom settings for history" > Cookies: "show the Cookies".
  • Malware Dealtop need help!

    I got a malware called dealttop and each site is complete with the words a hyperlink. And spoke keeps redirecting me to other sites. can someone help me please?

    I already checked the other topics, but everyone says that the files, you need to remove in the/Library/LaunchDaemons are different for each person. Can someone please help me identify the infected files and tell me what to do next?

    I would really appreciate your help and thanks in advance!

    Hello

    You can use (free) MalwareBytes. That will remove malware for you.

    Click download here > https://www.malwarebytes.org

  • Need help! SR1830NX

    I recently bought a new video card, e-GeForce 8800 GT from NVidia (EVGA) and he said that must be a minimum of power supply 400 watt with 26 amps on the rail + 12 v and an additional PCIe power connector (or two connectors of HDD).  My current diet is only 300, so I know that it won't work, but I just need help to choose a new power supply.  I did a little research and it seems that http://www.bestbuy.com/site/olspage.jsp?skuId=8545158 & type = product & id = 1188560188623 this product will work, it's high notes and all, but I wonder if it will work even with my computer.  Once again, I have a Compaq Presario SR1830NX and am just wanting to upgrade to a better diet.  Will be the one that I chose work w / my motherboard?  Thanks for any help!

    http://www.Newegg.com/product/product.aspx?item=N82E16817371006 I think it's the only one that I will eventually buy.  = D a person left a comment indicating that the + 12V "double rail" was in fact a single rail 30 a, and it is 430 watts, so I think it should work without a doubt!  = D thank you very much for your help!

  • I have Firefox 8.0.1 and since the update to it, some sites, I need to go so that Firefox will not accept certificates which is accepted in the previous version. I can not get the permanent exception and must uncheck permanent and do every time.

    I have Firefox 8.0.1 and since the update to it, some sites, I need to go so that Firefox will not accept certificates which is accepted in the previous version. I can not get the permanent exception and must uncheck permanent

    You can use this button to go to the Firefox profile folder:

    • Help > troubleshooting information > profile directory: opens showing the file

    It is not usually necessary to create an exception for the certificates.

    Possible causes are that a server does not send the full (intermediate) certificate chain or self signed certificates.

  • I'm suddenly needing help with my browser Firefox (6.0.2)

    Hello
    I'm suddenly needing help with my browser Firefox (6.0.2)

    (OS: I use Windows XP).

    When I open the browser, I don't see is a totally white screen of white, with all the toolbars at the top.

    I know that my physical connections are very good: I have tested the modem, turned the pc market etc and I can also receive/send emails.

    This problem started today, September 8, 2011 and has never happened before.

    Is it a coincidence that Firefox itself to day before I disconnected yesterday evening? Could this be something to do with this particular new update?

    I also noticed that just before I "opened" Firefox, I now get a small box indicating:

    [JAVASCRIPT APPLICATION]
    Handl exc in Ev: TypeError: this oRoot.enable is not a function

    This never appeared before - I hope that it offers a clue has what is wrong.

    The browser not be stuck in Mode safe, said by the way.

    Of course, I can't find solutions to the problem on the internet, I don't physically see all Web sites!
    (A friend sends this request in my name from their pc)

    Any light you can throw on this problem of confusion would be much appreciated. I'd rather not have to uninstall and reinstall Firefox if possible.

    If the only option is to uninstall Firefox and reinstall from your site, I'm also in trouble (I can not see the internet or download).
    In this case, would you be able to send the .exe file as an attachment to my e-mail address? In the affirmative, please let me know and I'll give you more details.

    Thanks in advance.

    One possible cause is security software (firewall) that blocks or limits Firefox or plugin-container process without informing you, possibly after the detection of changes (update) for the Firefox program.

    Delete all rules for Firefox in the list of permissions in the firewall and leave your firewall again ask permission to get full unlimited access to the internet for Firefox and the plugin-container and the update process.

    See:

    Start Firefox in Firefox to solve the issues in Safe Mode to check if one of the extensions of the origin of the problem (switch to the DEFAULT theme: Firefox (Tools) > Add-ons > appearance/themes).

Maybe you are looking for